Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Stevens73

Insektenkiller

  • »Stevens73« ist der Autor dieses Themas

Beiträge: 430

Registrierungsdatum: 28. September 2013

Wohnort: Zürich

Beruf: Grossflotten Kundenbetreuer

Verbrauch:

Fahrzeug: MB ML 55 AMG, Hyundai i30N

Name: Stefan

Danksagungen: 319

  • Nachricht senden

1

Sonntag, 23. Februar 2014, 12:57

E55 AMG zeitweilige Vibrationen

Hallo miteinander :winke:

Mein 210er ist ja ein 8-ender. Also von Natur aus mit einem seidenweichen Motorlauf gesegnet. :D Was nicht geht, sind die Vibrationen die der Wagen zeitweilig hat, die allerdings nicht vom Motor stammen. Nun die Reifen können ausgeschlossen werden, da schon verschiedenste Reifenfabrikate montiert gewesen sind (immer auf Orginalfelgen und Orginaldimension) und die Vibrationen immer wieder da sind. Sie treten bei unterschiedlichen Geschwindigkeiten auf, Sie treten bei unterschiedlichen Fahrsituationen auf etc. Am störensten sind Sie natürlich auf der Autobahn und tretten da auch am häufigsten auf. ;(
Hat oder hatte jemand schon ein ähnliches Phänomen? Wer kann mir sagen was das sein könnte? Das Differential, die Kardanwelle, das Kardanwellenlager? ?(

Mein Herr "Verkäufer" scheint das nie gestört zu haben oder hat es einfach gefliesentlich ignoriert :] aber mich stört es.

Kann mir jemand von Euch einen Tip geben, was die Ursache ist und was ungefähr die einzuplanenden Kosten dafür sind?

Vielen Dank
Stefan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Stevens73« (23. Februar 2014, 13:00)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Orbaspain

Administrator

Beiträge: 22 640

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7721

  • Nachricht senden

2

Sonntag, 23. Februar 2014, 13:05

Das kann vieles sein.


Motorlager

Hardyscheiben

Diff

Getriebelager

Zündspülen

Feinwuchtung (Also am Fahrzeug wuchten)

s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

3

Sonntag, 23. Februar 2014, 13:06

Kontrollier mal schnellstens dein Radlagerspiel an der Vorderachse ;)

Stevens73

Insektenkiller

  • »Stevens73« ist der Autor dieses Themas

Beiträge: 430

Registrierungsdatum: 28. September 2013

Wohnort: Zürich

Beruf: Grossflotten Kundenbetreuer

Verbrauch:

Fahrzeug: MB ML 55 AMG, Hyundai i30N

Name: Stefan

Danksagungen: 319

  • Nachricht senden

4

Sonntag, 23. Februar 2014, 13:11

Zündspulen - kann ich ausschliessen, der Wagen läuft rund und sauber und es gibt keine Motorstörungen an

Differential - habe ich selber in Verdacht

Getriebe und Motorlager - kann das sein, dass diese schon mit 48000 km hinüber sind? Der Vorbesitzer hat den Wagen da gekauft und er macht es seither eigentlich immer wieder.

Hardyscheiben? Das wäre doch das einfachste, zu reparierende oder?

Vorderes Radlagerspiel - werde den Wagen mal auf den Lift nehmen und es prüfen.

Werde den Wagen mal aus seinem Winterschlaf holen, eine Runde drehen und dann den Wagen auf den Lifr nehmen und die Ursache erforschen.

Bis bald...

Orbaspain

Administrator

Beiträge: 22 640

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7721

  • Nachricht senden

5

Sonntag, 23. Februar 2014, 13:28

Zündspulen - kann ich ausschliessen, der Wagen läuft rund und sauber und es gibt keine Motorstörungen an


Häng den Wagen an die SD und prüf das Gleichlaufmenü.


Differential - habe ich selber in Verdacht

Dann mach ne Mikrofon ans Diff und fahr.

Getriebe und Motorlager - kann das sein, dass diese schon mit 48000 km hinüber sind?

Warum nicht? Wenn der Wagen wenig gefahren und viel gestanden ist ist das Möglich - es ist doch ein Hydrolager welches auslaufen kann - besonders wenn das Teil nicht Original war.

Hardyscheiben? Das wäre doch das einfachste, zu reparierende oder?

Jup, das müsstest sogar du schaffen :)

Vorderes Radlagerspiel - werde den Wagen mal auf den Lift nehmen und es prüfen.

Na dann weisst du ja was du heute Mittag machen kannst !
:undweg:

Wolfi

E320

Beiträge: 1 082

Registrierungsdatum: 1. Januar 2009

Wohnort: CH

Beruf: Rentner

Fahrzeug: C5

Danksagungen: 487

  • Nachricht senden

6

Sonntag, 23. Februar 2014, 13:44

Vielleicht hättest Du mal mit dem Verkäufer reden sollen der das Problem kennt, das allerdings erst so ab Tempo 200 leicht spürbar ist :frech:
Gruss
Hubi

Orbaspain

Administrator

Beiträge: 22 640

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7721

  • Nachricht senden

7

Sonntag, 23. Februar 2014, 14:41

ja diese Verkäufer nind sehr schnell vergesslich - das ist bei Fähnchenhändlern normal :undweg:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (23.02.2014)

Wolfi

E320

Beiträge: 1 082

Registrierungsdatum: 1. Januar 2009

Wohnort: CH

Beruf: Rentner

Fahrzeug: C5

Danksagungen: 487

  • Nachricht senden

8

Sonntag, 23. Februar 2014, 21:43

ja diese Verkäufer nind sehr schnell vergesslich - das ist bei Fähnchenhändlern normal :undweg:
Ja weisst Du er hatte eine Schweizer Fahne und da vertraut man halt.
Gruss
Hubi

Orbaspain

Administrator

Beiträge: 22 640

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7721

  • Nachricht senden

9

Sonntag, 23. Februar 2014, 21:44

Na ja, ob er das Vertrauen verdient hat ...

Wolfi

E320

Beiträge: 1 082

Registrierungsdatum: 1. Januar 2009

Wohnort: CH

Beruf: Rentner

Fahrzeug: C5

Danksagungen: 487

  • Nachricht senden

10

Freitag, 23. Mai 2014, 17:37

Also das Problem ist gelöst.
Es waren ja Vibrationen im Antriebstrang die speziell im kalten Zustand so ab Tempo 80 stark spürbar waren. Mit zunehmender Erwärmung des Fahrzeug (Aufheizung durch die Auspuffanlage) wurden die Vibrationen merklich schwächer aber gingen nie ganz weg. Auch nicht bei Tempo 250! Und nun ist absolute Ruhe eingekehrt.
Und deshalb auch eine wichtige Information.
Es waren die Hardyscheiben die neu ersetzt wurden. Aber Achtung wenn ein Ersatzteilhändler sagt, dass die vom 320 CDI die gleichen sind so irrt er. Der E55 hat nun mal Hardyscheiben mit 8 Loch und nicht mit 6 Loch!!! Die kosten deshalb beim Freundlichen auch den AMG-Zuschlag :(
Und es liegen sogar 2 Sätze Schrauben bei da die Länge der Schrauben anscheinend unterschiedlich sein kann.

Achja, bevor ich vergesse.
Die Mikrofonmessanlage die Orba zur Verfügung hat ist wirklich erste Sahne. Bei der Probefahrt haben wir speziell je ein Mikro auf die vorderen Radlager und ein Mikro auf das Differential gerichtet. Absolut ruhig und keine abnormalen Laufgeräusche.
Dieser Zusatzservice bei Orba ist auf jeden Fall das Geld wert das es kostet.
Aber hier reden wir nicht über Preise :)


Gruss
Hubi :winke:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (23.05.2014), PaulE55AMG (23.05.2014)

onkelaki

֎ amante della musica ֎

Beiträge: 15 451

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7478

  • Nachricht senden

11

Freitag, 23. Mai 2014, 18:21

das mit den Mikros leuchtet ein... Gute Idee. Wär ja wieder ein Grund nach Urbi et Orbitown zu fahren. Muss ich mir notieren fürs nexte Mal

Orbaspain

Administrator

Beiträge: 22 640

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7721

  • Nachricht senden

12

Freitag, 23. Mai 2014, 19:38

Die Mikros sind 6 Kanäle die überall am Auto angebracht werden können und somit sind klappern, malen oder was auch immer auf die Spur zu kommen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

CH560 (23.05.2014)

onkelaki

֎ amante della musica ֎

Beiträge: 15 451

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7478

  • Nachricht senden

13

Freitag, 23. Mai 2014, 19:56

hähä, wie Lotte. Malen und Mahlen. Schwer auseinander zu halten...

Dann kannste ja auch dein "ein Lautsprecher" System damit mal auf Schwächen abklopfen ! :winke:

Orbaspain

Administrator

Beiträge: 22 640

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7721

  • Nachricht senden

14

Freitag, 23. Mai 2014, 20:09

Na gut Mahlen ist das richtige Wort für das Geräusch welches aus Radlagern und von kaputten Lichtmaschinen erzeugt wird.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks