Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Klaas200CDI« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 1. Februar 2014

Wohnort: Berlin

Fahrzeug: E200 CDI (W210 MoPf)

Danksagungen: 10

  • Nachricht senden

1

Samstag, 5. April 2014, 10:40

Dröhnen im Leerlauf: Keilrippenriemen ? Mit Video

Hallo Stern-Fahrer,

mangels Erfahrungen mit Diesel-Direkteinspritzern -zuvor besaß ich lediglich eine S124 250TD (OM 602)- bin ich mir nicht sicher, ob hier ein Fehler vorliegt, oder ob das bei CDIs normal ist:

Im Leerlauf (Standgas, beliebige Fahrstufe) kommt aus dem Motorraum ein recht tiefes Dröhnen, dass sofort verschwindet, wenn die Motordrehzahl nur minimal angehoben wird. Nun ist mir bekannt, dass ein R4-Direkteinspritzer nicht ganz so ruhig läuft wie ein R5-Vorkammerdiesel (OM 602), aber dieses Dröhnen erscheint mir etwas heftig.

Da der obere Lauf des Keilrippenriemens (nur bei Leerlaufdrehzahl) sehr stark schwingt/vibriert, hatte ich diesen als Schwingungsquelle in Verdacht und ihn vorgestern, nebst Spann- und Umlenkrolle, gegen ein Neuteil ausgetauscht.

Zwar wurde das Dröhnen dadurch deutlich weniger, gelegentlich verschwindet es sogar auch ganz, aber eben nur gelegentlich. Dabei ist es übrigens unerheblich, ob der Klimakompressor mitläuft oder nicht. Wenn ich nur leicht einen glatten Gegenstand gegen den oberen Riemenlauf halte, läuft er absolut ruhig und das Dröhnen verschwindet. Manchmal bleibt er danach weiterhin ruhig und fängt erst nach einer kurzen Drehzahlerhöhung und anschließender Leerlaufdrehzahl wieder an zu zappeln.

Ich habe das zur Veranschaulichung kurz mit dem Handy gefilmt. Im Video sind schon die Neuteile eingebaut:
https://www.youtube.com/watch?v=nCflEuoYhOA


Meine Frage ist letztlich: Ist das Dröhnen im Leerlauf eine Sache mit der man beim E200CDI leben muss, oder liegt ein Defekt vor? Können die Schwingungen auch von der Lichtmaschine verursacht werden (Lagerschaden o.ä.), da der Riemen zwischen LiMa und Umlenkrolle auch etwas vibriert ? Oder bin ich einfach nur überempfindlich?

Vielen Dank im voraus und allen eine sichere Fahrt !

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 37

Registrierungsdatum: 15. November 2011

Wohnort: Grabau

Beruf: Schrauber beim Flecktarnverein

Fahrzeug: E 320 CDI, W210

Danksagungen: 9

  • Nachricht senden

2

Samstag, 5. April 2014, 12:01

Das hört sich meiner Meinung nach nicht normal an. Ich glaube auch nicht, dass es an einem Anbauteil deines Motors liegt. Du hast ja schon einiges neu gemacht. Hört sich eher nach irgendeinem losen Teil im Motorraum an, dass bei Lehrlaufdrehzahl mit schwingt/vibriert. Hast du in dieser Richtung schon mal nachgesehen? Vielleicht irgendetwas Richtung Krümmer oder so? Vielleicht ist irgendetwas abgerostet oder hat im Laufe der Zeit zu viel Spiel bekommen? Warst du chon mal in der Werkstatt und hast da mal nachgefragt?

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 395

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6952

  • Nachricht senden

3

Samstag, 5. April 2014, 14:25

Da gerät etwas in Resonanz. Als erstes würde ich die Motorlager mal checken, ob sie wirklich noch astrein dämpfen. Es klingt, wie etwas grossvolumiges in Eigenresonanz. Das kann ein Auspuff sein, der an etwas hartem anliegt, das könnten im Extremfall auch Lager sein, deren Spiel dann erst hörbar wird. Da musste mit try and error alles nacheinander "anfassen" und hören, wann genau das Geräusch verschwindet, oder stark minimiert. Resonanzen sind immer dämlich, weil man sie selten mit den Ohren orten kann :-( Bleibt jetzt ein Gedulds(Glücks)spiel

*H4*

E55

Beiträge: 4 840

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2191

  • Nachricht senden

4

Samstag, 5. April 2014, 16:15

High,

hast Du mal den Freilauf der Lima geprüft ??

Gruß
Marko

Beiträge: 3 209

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1331

  • Nachricht senden

5

Samstag, 5. April 2014, 16:17

Leg mal deine Hand auf den Luftfilterkasten.

  • »Klaas200CDI« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 1. Februar 2014

Wohnort: Berlin

Fahrzeug: E200 CDI (W210 MoPf)

Danksagungen: 10

  • Nachricht senden

6

Samstag, 5. April 2014, 18:28

Danke für Eure Hinweise!

Rein akkustisch würde ich auch sagen, dass etwas großvolumiges schwingt. Man kann die Quelle des Dröhnens echt nicht orten.
Luftfiltergehäuse und Motorabdeckung kann ich bereits ausschließen.
Motorlager wären natürlich denkbar, aber da das Geräusch verschwindet, wenn ich den Riemen mit einem Gegenstand "beruhige", denke ich dass hier die Ursache zu finden ist.
Im Video oben sieht man, dass der Riemen zw. LiMa und Umlenkrolle ebenfalls stark vibriert. Daher werde ich tatsächlich erst einmal nach dem Freilauf schauen.

Habe dazu gerade einen interessanten Info-Film gefunden : https://www.youtube.com/watch?v=gfLUsqAdSGY

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klaas200CDI« (5. April 2014, 19:06)


*H4*

E55

Beiträge: 4 840

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2191

  • Nachricht senden

7

Samstag, 5. April 2014, 19:24

Super, das Vid :thumbup:
Deutet ja doch dann auf den Freilauf hin. Einfach mal den Riemen entspannen und versuchen, ob man die Generatorriemenscheibe in eine Richtung frei drehen kann.

  • »Klaas200CDI« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 1. Februar 2014

Wohnort: Berlin

Fahrzeug: E200 CDI (W210 MoPf)

Danksagungen: 10

  • Nachricht senden

8

Freitag, 11. April 2014, 15:39

Der Lichtmaschinenfreilauf war es (mit Nachher-Video)

Hallo Gemeinde,

das Problem ist behoben. Nachdem der Keilrippenriemen nach Erneuerung von Umlemkrolle, Spannrolle und Riemen noch immer flatterte, habe ich nun den Generatorfreilauf tauschen lassen.

Nun läuft er wieder so ruhig, wie es einem R4-CDI eben möglich ist :)


Der Austausch ist beim 200 CDI (und beim 220DCI wohl auch) im Grunde kinderleicht und lässt sich aufgrund der Platzverhältnisse auch OHNE Ausbau der Lichtmaschine bewerkstelligen. Deshalb hätte ich es auch selbst gerne erledigt. Allerdings benötigt man ein spezielles Werkzeug zum Lösen der Freilaufrolle. Der Preis für das Werkzeug war mir aber zu hoch für eine einmalige Aktion, daher habe ich es in einer Werkstatt machen lassen.

Übrigens wollte mir eine große und aus dem TV bekannte Werkstatt mit Teileversand in Berlin Mahlsdorf (diesmal nicht A.X.U.) zunächst eine ganze Lichtmaschine verkaufen.
Als ich darauf bestand, dass das Quatsch sei, schließlich haben Sie das Ersatzteil ja als Einzelteil im eigenen Onlineshop, wollte man unbedingt die Lichtmaschine zum Wechsel des Freilaufs ausbauen. Auch hiermit war ich nicht einverstanden, weil eben genug Platz vorhanden ist, um das Teil von oben zu wechseln. Darauf wollte man sich dann dort leider nicht mehr einlassen. So habe ich mir eine andere Werkstatt gesucht.

Kosten brutto: ca. 130 Euro (Teil und Lohn)

Hier noch ein kleine "Nachher"-Video: https://www.youtube.com/watch?v=2ih_trmzFqM

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Klaas200CDI« (11. April 2014, 17:04)


*H4*

E55

Beiträge: 4 840

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2191

  • Nachricht senden

9

Freitag, 11. April 2014, 17:02

Endgeil :D :D

hd31

Urlauber

Beiträge: 3 182

Danksagungen: 851

  • Nachricht senden

10

Samstag, 12. April 2014, 09:51

Glückwunsch zur schnellen Lösung, wenn auch mit eineigen Problemen wegen der Rep.Anstalt. 8)