Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

1

Sonntag, 20. April 2014, 18:21

M112 Kettenproblem....Wo sitzt genau der Kettenspanner?

Hallo zusammen,

es geht hier um einen M112 320 V6 Motor aus 2002.

Der Motor hat gute 225 000km drauf, davon 190 000km nur von Lorinser gewartet.

Die restlichen 35 000km sind nicht mehr im Scheckheft verzeichnet.


An dem Motor sind keine merkwürdigen Geräusche aufgefallen......bis vor kurzem.

Irgendwann kamen Rasselgerräusche die man nicht orten konnte.

Bei der Fehlersuche fiel eine defekte Riemenrolle ins Auge und der ausgelutschte Riemenspanner, beide Dinge wurden gewechselt und es verschwanden diverse Geräusche. :]

Ein Geräusch blieb aber, das Geräusch ist nur im Leerlauf da, um so Wärmer der Motor, um so lauter rasselt es.

Sobald das Gaspedal nur minimalst! berührt wird verschwindet es komplett und tritt bei keiner Drehzahl mehr auf, erst wieder wenn der Motor im Leerlauf ist.


Das Geräusch konnte ich nun genau Orten, es kommt direkt unter der Luftpumpe her, also da wo sich das mittlere Zahnrad des Kettenantriebes befindet.

Ansaugbrücke wurde ausgebaut und die Blechschrauben kontrolliert, waren fest......Riemenscheibe der Kurbelwelle ist auch in Ordnung.

Nun habe ich an der rechten Seite am Ventildeckel diesen kleineren Deckel abgenommen und konnte etwas von den Ketten sehen.
Die Ketten sehen perfekt aus, keine Schrammen, abnutzungsspuren oder Ähnliches.

Jedoch kann ich die Ketten ca. 1cm bewegen, also wenn ich mit einem ca 20cm langem stab richtung mittleres Zahnrad fahre und die Kette auf dem geraden Stück berühre ist sie ziemlich "lose".
Ich kann die Ketten auch etwas vom oberen Zahnrad abheben.

Da sich für das Auto eine riesige Reparatur mit Führungsschienen und Co. nicht mehr lohnt würde ich gerne ersteinmal den Kettenspanner prüfen und evtl. erneuern.

Wenn das nichts bringen sollte neue Ketten einziehen lassen.

Wenn auch das ohne Erfolg bleibt ........ Mobile.de :undweg:

Was ich komisch finde, ich habe das Auto in der Inspektion gehabt vor ein paar Wochen, soviel ich weiss wurde Castrol 5w30 eingefüllt. (ICH HASSE CASTROL!)
Und erst nun fallen mir diese Rasselgeräusche auf..... kann es sein das der Motor mit dieser hohen Laufleistung mit der dünnen Müllsuppe von Castrol keinen ordentlichen Öldruck mehr aufbaut und der Kettenspanner nicht mehr richtig nachspannt oder sowas?

Wo genau finde ich denn den Kettenspanner, und wie baue ich Ihn aus?

Bin mal auf eure Meinungen gespannt.


Ich bitte euch überhebliche Mercedes Sprüche zu lassen, bringt nichts ausser negative Stimmung. 8)



Grüße :winke:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »playajazzy« (20. April 2014, 18:22)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Orbaspain

Administrator

Beiträge: 22 642

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7724

  • Nachricht senden

2

Sonntag, 20. April 2014, 18:25

Was soll ein so dünnes Öl in dem Motor?

Mach 5W40 rein und gut ist!


Der M112 öäuft ohne jede Probleme deutlich über 500.000 km - sofern er nicht mit irgendwelchem Dünnflüssigem Öl gekillt wird!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

s270cdi (20.04.2014)

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

3

Sonntag, 20. April 2014, 19:54

Was soll ein so dünnes Öl in dem Motor?

Mach 5W40 rein und gut ist!


Der M112 öäuft ohne jede Probleme deutlich über 500.000 km - sofern er nicht mit irgendwelchem Dünnflüssigem Öl gekillt wird!


Ok, werde das Mobil super 3000 5W40 einfüllen und schauen ob es wieder leiser wird.

Danke. :)

Orbaspain

Administrator

Beiträge: 22 642

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7724

  • Nachricht senden

4

Sonntag, 20. April 2014, 20:06

Ich versteh das wirklich nicht wie jemand in ein Auto der schon über 200.000 km auf dem Buckel hat ein Öl einfüllen kann was es zur Bauzeit des Motors noch garnicht gab.


Ich bin sicher das dein M112 mit dem 5W40 wieder ruhig schnurrt wie ein Kätzchen.

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

5

Sonntag, 20. April 2014, 20:11

Ich versteh das wirklich nicht wie jemand in ein Auto der schon über 200.000 km auf dem Buckel hat ein Öl einfüllen kann was es zur Bauzeit des Motors noch garnicht gab.


Ich bin sicher das dein M112 mit dem 5W40 wieder ruhig schnurrt wie ein Kätzchen.


Mach mir bitte nicht so Hoffnungen, bin so zufrieden mit dem Panzer, ich liebe den M112 und dieses Panzer Getriebe.

Aber das geklaker bin ich echt nicht gewohnt........


Und zu deiner Frage, "die" füllen doch heute zutage in jeden Rasenmäher 5w30, kann man Geld verdienen weil LONGLIFE. :AuAu
Dieser Longlife 5w30 Trend kotzt mich einfach an....... :h040:

Orbaspain

Administrator

Beiträge: 22 642

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7724

  • Nachricht senden

6

Sonntag, 20. April 2014, 20:16

Klar das Öl ist sauteuer - drum schütten es die Werkstätten gerne rein.



Der 112 er ist ein extrem robuster Motor. Da bin ich sicher das du mit anständigem Öl noch lange Freude an dem Wagen haben wirst.

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 394

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2272

  • Nachricht senden

7

Sonntag, 20. April 2014, 20:21

Ist der Unterschied zwischen 5W40 und 10W40 eigentlich groß? :undweg:

onkelaki

֎ amante della musica ֎

Beiträge: 15 491

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7494

  • Nachricht senden

8

Sonntag, 20. April 2014, 20:22

gross ist relativ... das eine kann halt immer noch schmieren, wenns bissel kälter ist :-)

Orbaspain

Administrator

Beiträge: 22 642

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7724

  • Nachricht senden

9

Sonntag, 20. April 2014, 20:23

10 W40 ist im kühlen Zustand noch dickflüssiger als das 5W40



Wenn der Motor Warm ist sind beide Öl gleich.

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 394

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2272

  • Nachricht senden

10

Sonntag, 20. April 2014, 20:27

Ich hab mein 5W30 auch wieder rausgelassen :] Ich hab wo ich den Wagen bekommen habe im Serviceheft gesehen das über Jahre immer das 5W30 bei MB eingefüllt wurde, deshalb habe ich auch das reingemacht. Bis Orba mich darauf aufmerksam machte.

Dann habe ich mal etwas tiefer in die Serviceheft geschaut, komischer weiße wurden die ersten 2 Jahre 2 mal 10W40 eingefüllt, und aufeinmal nicht mehr :radab: In der gleichen Niederlassung z)

s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

11

Sonntag, 20. April 2014, 20:27

Ihr habt mir eben beide meine Meinung bestätigt, so`n Wasseröl würde bei mir auch
in keine Maschine kommen und von Castrol halte ich ebenfalls überhaupt GARNICHTS !!!
Die kaufen ihr Zeug nur zusammen.................... :h040:

Wenn deiner Maschinne was gönnen willst dann nimm bitte 5w bzw. 10W40 von Motul, diese Öle
gasen extrem nach und müssen bei kaltstart erst gar nicht irgendwohin befördert werden !!!

s270cdi

Dieselpsycho

Beiträge: 3 928

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1469

  • Nachricht senden

12

Sonntag, 20. April 2014, 20:29

Ist der Unterschied zwischen 5W40 und 10W40 eigentlich groß? :undweg:
Wenn ich mich nicht täusche is 10W40 unproblematisch bis -25C.................. ;)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (20.04.2014)

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 394

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2272

  • Nachricht senden

13

Sonntag, 20. April 2014, 20:35

Hab jetzt auch ein Motul drin :streichel:

Dieses http://www.motul.com/de/de/products/oils…100-x-cess-5w40

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AnfängerW210« (20. April 2014, 20:46)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

s270cdi (20.04.2014)

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

14

Sonntag, 20. April 2014, 20:46

Danke für den Motul Rat, aber ich werde nun das Mobil einfüllen, ich bin von den Mobil Ölen voll überzeugt!

Wisst ihr was mich mich verwundert? Was für eine daseinsberechtigung hat Castrol eigentlich?

Meine Hondas damals haben mit dem Mobil 1 EXTREM viel weniger Öl gebraucht wie mit den Castrol Suppen.

Meine Aero Saabs DURFTEN nur Mobil 1 bekommen weil die Castrol Suppen Ölschlamm produziert haben und die Maschinen Reihenweise in die Luft geflogen sind.


Und selbst jetzt rät mir jede gute Mechaniker erstmal auf Mobil zu wechseln......WAS MACHEN SACHEN CASTROL??? :-D

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

15

Sonntag, 11. Mai 2014, 01:03

Hi,

will euch mal auf dem laufenden halten.

Habe nun das Öl gegen das 5w40 getauscht.

Ich meine es ist etwas leiser geworden das Rasseln, aber wenn der Motor so richtig warm ist nach +30km rasselt er wieder gut hörbar.......

Jetzt überlege ich mir 2 Dinge:

1.Kettenspanner erneuern.
2.Neue Kette einziehen lassen. (Kann die mir hier jemand einziehen? , Ich zerlege auch gerne von Oben den Motor. )



Habe nun aber über Google was gefunden wo einer genau mein Problem hatte, und bei dem war die Kette der Ölpumpe total gelängt.
Kommt man an die Kette leichter ran?


Grüße

*H4*

Institution

Beiträge: 5 367

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2491

  • Nachricht senden

16

Sonntag, 11. Mai 2014, 11:41

Hi,
Jetzt überlege ich mir 2 Dinge:

1.Kettenspanner erneuern.
2.Neue Kette einziehen lassen. (Kann die mir hier jemand einziehen? , Ich zerlege auch gerne von Oben den Motor. )
das ist dann ein klassicher Fall für Orbahausen 8)

bei dem war die Kette der Ölpumpe total gelängt.
Kommt man an die Kette leichter ran?
hmmm :hm:
ich denke um das zu prüfen muss man die Ölwanne abbauen. Von unten dürfte das nur schwer zu machen sein.
IMHO muss der Motor dazu raus oder mindestens etwas angehoben werden...


Gruß
Marko

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

playajazzy (11.05.2014)

sprinter

Zeremonien-Meister

Beiträge: 12 557

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6487

  • Nachricht senden

17

Sonntag, 11. Mai 2014, 14:01

Der 112er Motor hat zwei Ölwannen, eventuell kommt man an die Ölpumpe schon ran wenn nur die Kleine Ölwanne ab ist. Könnte ich rausfinden wenn ich den Ölsensor tausche, dann muss bei meinem auch die Kleine Ölwanne ab. Ist es überhaupt möglich die nur die Kette zu tauschen? Müssen die Gleitschienen nicht auch getauscht werden?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (11. Mai 2014, 14:02)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

playajazzy (11.05.2014)

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

18

Sonntag, 11. Mai 2014, 18:52

Hi,
Jetzt überlege ich mir 2 Dinge:

1.Kettenspanner erneuern.
2.Neue Kette einziehen lassen. (Kann die mir hier jemand einziehen? , Ich zerlege auch gerne von Oben den Motor. )
das ist dann ein klassicher Fall für Orbahausen 8)

bei dem war die Kette der Ölpumpe total gelängt.
Kommt man an die Kette leichter ran?
hmmm :hm:
ich denke um das zu prüfen muss man die Ölwanne abbauen. Von unten dürfte das nur schwer zu machen sein.
IMHO muss der Motor dazu raus oder mindestens etwas angehoben werden...


Gruß
Marko


Ich denke Orbahausen wird bald besucht, auch wenn es 200km einfach sind.....


Der 112er Motor hat zwei Ölwannen, eventuell kommt man an die Ölpumpe schon ran wenn nur die Kleine Ölwanne ab ist. Könnte ich rausfinden wenn ich den Ölsensor tausche, dann muss bei meinem auch die Kleine Ölwanne ab. Ist es überhaupt möglich die nur die Kette zu tauschen? Müssen die Gleitschienen nicht auch getauscht werden?


Danke, bin gespannt.

Orbaspain

Administrator

Beiträge: 22 642

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7724

  • Nachricht senden

19

Sonntag, 11. Mai 2014, 18:56

Die Kette von der Ölpumpe ist hinter der "großen" Kette.

Ich denke mal das du die ganze Ölwanne abmachen musst um dran zu kommen.

Ick kann mir echt nicht vorstellen das die Ketten sich so gelängt haben das du sie tauschen musst zumal dein Motor ja fast noch Jungfraulich ist.

  • »playajazzy« ist der Autor dieses Themas

Beiträge: 1 231

Registrierungsdatum: 13. Januar 2007

Wohnort: Stuttgart

Beruf: Signalhandwerker

Fahrzeug: W203 320

Danksagungen: 91

  • Nachricht senden

20

Sonntag, 11. Mai 2014, 19:20

Die Kette von der Ölpumpe ist hinter der "großen" Kette.

Ich denke mal das du die ganze Ölwanne abmachen musst um dran zu kommen.

Ick kann mir echt nicht vorstellen das die Ketten sich so gelängt haben das du sie tauschen musst zumal dein Motor ja fast noch Jungfraulich ist.



Ja das Problem ist das ich das Geräusch erst seit dem Ölwechsel auf 0w30 habe, aber mit dem 5w40 ist es nicht wieder ganz weggegangen.

Bei Youtube gibt es Videos von Leuten die das gleiche Geräusch, im gleichen Bereich haben.
Und die haben das Problem immer mit einer neuen Steuerkette weg bekommen.

Ein Gedanke von mir wäre noch das der Kettenspanner nicht richtig Arbeitet oder so, wie kann ich den Prüfen?