Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

1

Samstag, 22. August 2015, 11:06

Lenkradschloss entriegelt nicht - Diebstahlschutz?

Ich hab gestern eine große Lederpflege gemacht und dabei auch (versucht) gründlich das Lenkrad zu schrubben. Dabei hab ich es nätürlich mehrfach ins Lenkradschloss gedrückt. Heute früh entriegelt das Lenkradschloss nicht und der Schlüssel lässt sich natürlich auch nicht drehen. Beim ersten reinstecken gab es ein etwas merkwürdiges Geräusch, danach hörte ich nurnoch ein leises TickTock. Kann es sein dass das Lenkradschloss hängt? Oder gibt es eine Art Diebstahlschutz wenn man zu oft ins Schloss drückt?
Wäre echt Kacke wenn ich wegen der Putzerei nen neues Schloss bräuchte, was ja beim Elektronischen Schlüssel nicht ganz billig sein dürfte... wb)

Was muss alles ab um ans Lenkradschloss zu kommen?

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 3 278

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1370

  • Nachricht senden

2

Samstag, 22. August 2015, 11:26

Mir scheinen die Schlösser SEHR empfindlich zu sein.
Bin einmal kurz mit nem Tornador dran, seit dem ist das Schloss n bisschen hakelig geworden ..

index.php?page=Attachment&attachmentID=7750

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

3

Samstag, 22. August 2015, 11:32

Warum den Zündstartschalter ausbauen wenn ich ans LEnkradschloss ran will? Das sind doch beim Mopf zwei verschiedene Teile, oder?

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5915

  • Nachricht senden

4

Samstag, 22. August 2015, 12:46

Klemm mal Batterie ab.
Ps. Paket angekommen?
Hab marko gestern nicht mehr erreichen können

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

5

Samstag, 22. August 2015, 12:52

Ok, probier ich mal. Paket bisher nicht, aber vor 14:30 kommt hier auch nie was an...

TomW

E320

Beiträge: 1 655

Registrierungsdatum: 6. Februar 2006

Wohnort: Wennigsen

Beruf: Rohstoffhändler

Fahrzeug: vorhanden

Danksagungen: 126

  • Nachricht senden

6

Samstag, 22. August 2015, 13:33

Wackel mal am verbleibenden Spielraum des Lenkradres hin und her dann entriegelt es schon irgendwann. Hast Du den Zweit- oder Notschlüssel, falls vorhanden, mal probiert?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TomW« (22. August 2015, 13:34)


  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

7

Samstag, 22. August 2015, 13:42

Ja, am Schlüssel liegts es nicht, ist mit beiden das selbe. Ich höre ja dass es leicht tickert, aber mehr passiert nicht. Hab jetzt mal die Batterie abgeklemmt, mal sehen was er dann gleich macht wenn ich sie wieder anklemmen.

achtender67

Steinfriseur

Beiträge: 2 195

Danksagungen: 3059

  • Nachricht senden

8

Samstag, 22. August 2015, 20:22

mal sehen was er dann gleich macht wenn ich sie wieder anklemmen.

dat is' nu über 6 Std. her......biste eingeschlafen oder warste Mopped fahren ? :D

tremheg

Bob der Baumeister

Beiträge: 4 345

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4341

  • Nachricht senden

9

Samstag, 22. August 2015, 21:06

.....biste eingeschlafen oder warste Mopped fahren ?
aus Verzweiflung vor das stehende Auto geworfen. :streichel:

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

10

Samstag, 22. August 2015, 21:50

Eingeschlafen trifft es sogar. Hatte den ganzen Tag schon Kopfschmerzen und bin vorhin erstmal pennen gegangen :P
Aber Batterie abklemmen hat nix gebracht, alles wie gehabt, klingt so als wüde da was hängen. Wo sitzt das Schloss jetzt? Unterm Armaturenbrett oder unter der Lenksäulenverkleidung? Und muss ich die ganze Karre zum :) schaffen damit die das neue Schoss codieren, oder können die das so und ich bau das selber um?

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5915

  • Nachricht senden

11

Samstag, 22. August 2015, 22:07

Die verkaufen nur neu mit dem verweis dass gebraucht nicht codierbar ist.
Gib mal bei google ein "w210 ezs reparatur" ;
Gobt ne Handvoll firmen die für 200 dein ezs reparieren ohne dass du neue schlüssel brauchst

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

12

Samstag, 22. August 2015, 22:13

Sitzt das EZS-Steuergerät mit im Lenkradschloss oder wie? Und wie lange brauchen die dafür? Ich hab zwar noch das Mopped da, aber allzu lange kann ich dann auch nicht auf die Karre verzichten...

Der Kompressor ist heute übrigens angekommen, Hermes ist wohl nicht so fix...

mephisto7

Moderator

Beiträge: 12 431

Danksagungen: 5915

  • Nachricht senden

13

Samstag, 22. August 2015, 22:34

Nee,die hier wahrscheinlich defekte lesespule ist separat.
Inkl.postweg sinds glaub ich drei tage

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

14

Samstag, 22. August 2015, 22:58

Aber wenn die Lesespule im EImer ist, wieso höre ich dann noch ein Geräusch aus Richtung des Lenkradschlosses?

kirk67

Lebendes EPC !

Beiträge: 5 000

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 3838

  • Nachricht senden

15

Samstag, 22. August 2015, 23:03

chris,du fragst doch nach dem schloss und jeder erzählt was vom ezs,was du brauchst ist die elv (el.lenkungsverrieglung.

schau mal hier ezs+elv

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kirk67« (22. August 2015, 23:04)


  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

16

Samstag, 22. August 2015, 23:11

Hmm, Langenhagen. Da könnte ich sogar auf den Postweg verzichten und das selbst hin bringen und abholen...
Ich werde mir morgen mal die ELV (wo sitzt die denn nu???) angucken, vielleicht hängt die ja nur. Freilegen muss ich die ja eh falls ich den ganzen Kram weg geben muss.

kirk67

Lebendes EPC !

Beiträge: 5 000

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 3838

  • Nachricht senden

17

Samstag, 22. August 2015, 23:15

an der lenkungssäule

kirk67

Lebendes EPC !

Beiträge: 5 000

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 3838

  • Nachricht senden

18

Samstag, 22. August 2015, 23:23

hab mal bischen im netz geschaut

elv

und hier

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

K.haosprinz (22.08.2015), tremheg (23.08.2015)

  • »K.haosprinz« ist der Autor dieses Themas

Beiträge: 1 995

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Koreanischer Teilzeitstromer, was Nackiges mit nur einem Arm

Name: Christian

Danksagungen: 1915

  • Nachricht senden

19

Sonntag, 23. August 2015, 11:42

So, geht wieder. Hab's mit der Jeremy-Clarkson-Methode repariert. Zweimal mit dem Hammer drauf geklopft dann ging es wieder. Wie ich sagte, mechanisches Problem.
Hab dann zur Sicherheit noch Silikonspray rein gejagt. 8)

tremheg

Bob der Baumeister

Beiträge: 4 345

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4341

  • Nachricht senden

20

Sonntag, 23. August 2015, 11:47

Wechseln würde ich aber trotzdem bei Gelegenheit. :hm:
Nicht dass du irgendwann / irgendwo nicht mehr weg kommst.

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

1 Mitglied und 1 Besucher

BörjE

Social Bookmarks