Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

1

Freitag, 2. Dezember 2016, 09:06

Motorkontrolle brennt und nimmt schlecht Gas an

Hallo zusammen
nachdem ich erst kürzlich den Kurbelwellen sensor erneuert habe (Motor geht immer noch ab und zu aus wenner kalt ist) habe ich jetzt doe Motorkontrollampe am leuchten Motor geht aus lässt sich aber wieder starten
und drehzahl pendelt stark schalten will er auch nicht richtig
Wer weis da Rat
W210 T240 Bj 1999/ August

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



sprinter

Zeremonien-Meister

Beiträge: 11 309

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5903

  • Nachricht senden

2

Freitag, 2. Dezember 2016, 09:27

Luftmassenmesser eventuell...steck ihn mal ab und schau wie der Motor dann läuft.

Beiträge: 809

Registrierungsdatum: 2. Februar 2015

Wohnort: Nattenhausen - Breitenthal

Beruf: Servicetechniker

Fahrzeug: S 210 E 320 T Avantgarde,Citroën C5, TRX850 und BMW 1200 GS

Name: Stefan

Danksagungen: 380

  • Nachricht senden

3

Freitag, 2. Dezember 2016, 09:27

W210 T240 Bj 1999/ August


EZ:04/1999 ;)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masterofdesaster (02.12.2016)

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

4

Freitag, 2. Dezember 2016, 10:20

Luftmassenmesser eventuell...steck ihn mal ab und schau wie der Motor dann läuft.


So habe den Stecker mal abgezogen und er läuft genau so besch.... weiter
also denke ich mal da muss ein neuer LMM rein

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 650

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7091

  • Nachricht senden

5

Freitag, 2. Dezember 2016, 10:36

ja, da hat Kalle wohl Recht...wie so oft

sprinter

Zeremonien-Meister

Beiträge: 11 309

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5903

  • Nachricht senden

6

Freitag, 2. Dezember 2016, 10:40

Eigentlich ist es so das bei defektem Lmm der Motor besser läuft wenn man den Lmm absteckt weil das MSG dann auf festgelegte Werte zurück greift.

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

7

Freitag, 2. Dezember 2016, 10:41

ok, also da ich nicht 2 mal kaufen möchte ;)
reicht einer aus dem Zubehörladen meines vertrauens oder doch lieber org. MB

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

8

Freitag, 2. Dezember 2016, 10:43

Eigentlich ist es so das bei defektem Lmm der Motor besser läuft wenn man den Lmm absteckt weil das MSG dann auf festgelegte Werte zurück greift.

aha das wuste ich nicht, das er dann auf abgespeicherte werte zugreift

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 650

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7091

  • Nachricht senden

9

Freitag, 2. Dezember 2016, 10:44

² Kalle: nicht zwangsweise. Meine "Notfallkurve" ist entsetzlich. Habe mir mal die Zeit genommen und bin mal 10 km inner Stadt rumgeknallt. Von 3 mal anne Ampel ging die Schmirgel aus im Standgas. Sowas DARF nicht als fester Parameter hinterlegt sein. Aber wie auch immer, ein LMM ist ein Verschleissteil mit sehr , sehr unterschiedlicher Lebensdauer. Richtig eingekauft macht er einen auch nicht pleite. Alten ins Regal legen eine Zeitlang, man weiss ja nie. ( Und aus Spass mit Bremsenreiniger fluten, hähä )


PS: Master, irgendwelche Werte MUSS er haben, sonst dreht der Motor freiwillig keine Umdrehung von alleine :-)

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

10

Freitag, 2. Dezember 2016, 10:49

ok ich besorge mir ein neuen, und damit soll sich dann
mein Chefmechaniker Steffl rumärgern , habe ja lebenslange Garantie :undweg:

Beiträge: 809

Registrierungsdatum: 2. Februar 2015

Wohnort: Nattenhausen - Breitenthal

Beruf: Servicetechniker

Fahrzeug: S 210 E 320 T Avantgarde,Citroën C5, TRX850 und BMW 1200 GS

Name: Stefan

Danksagungen: 380

  • Nachricht senden

11

Freitag, 2. Dezember 2016, 10:49

Roger...wir schauen uns das mal heute Nachmittag am Flugplatz an

Beiträge: 809

Registrierungsdatum: 2. Februar 2015

Wohnort: Nattenhausen - Breitenthal

Beruf: Servicetechniker

Fahrzeug: S 210 E 320 T Avantgarde,Citroën C5, TRX850 und BMW 1200 GS

Name: Stefan

Danksagungen: 380

  • Nachricht senden

12

Freitag, 2. Dezember 2016, 10:51

ok ich besorge mir ein neuen, und damit soll sich dann
mein Chefmechaniker Steffl rumärgern , habe ja lebenslange Garantie

Warte mal....erst kucken dann kaufen.....shit mit der Garantie war ja was....aber was tut man nicht alles für Freunde

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

13

Freitag, 2. Dezember 2016, 10:52

:n015: so machen wir das

Beiträge: 809

Registrierungsdatum: 2. Februar 2015

Wohnort: Nattenhausen - Breitenthal

Beruf: Servicetechniker

Fahrzeug: S 210 E 320 T Avantgarde,Citroën C5, TRX850 und BMW 1200 GS

Name: Stefan

Danksagungen: 380

  • Nachricht senden

14

Freitag, 2. Dezember 2016, 10:55

und dann natürlich :bier: :bier:

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 650

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7091

  • Nachricht senden

15

Freitag, 2. Dezember 2016, 11:10

Eh Du ne Buddel aufgemacht hast, hat Steffl schon den LMM getauscht. Besorge aber bitte ein Markenfabrikat, Bosch, oder Pieburg. Ist wichtig

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

16

Freitag, 2. Dezember 2016, 11:35

Eh Du ne Buddel aufgemacht hast, hat Steffl schon den LMM getauscht. Besorge aber bitte ein Markenfabrikat, Bosch, oder Pieburg. Ist wichtig


ok danke für die Info
und Steffl trinkt ja nichts :undweg:

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 650

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7091

  • Nachricht senden

17

Freitag, 2. Dezember 2016, 11:44

heisst Du auch Münchhausen, oder hast sogar einen Bruder namens Grimm ? Oder willste Karsten den Job als Haus und Hofnarr streitig machen ? hähä

...oder Du bist Politiker, ist ja auch möschlisch....

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

18

Freitag, 2. Dezember 2016, 12:27

:D :sekt-big:

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 650

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7091

  • Nachricht senden

19

Freitag, 2. Dezember 2016, 12:29

:dancebunny: :9970: :dancebunny: :bier:

  • »masterofdesaster« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 16. Januar 2016

Wohnort: Babenhausen Bayern

Beruf: Containerfahrer für Überseecontainer in Deutschland Österreich und Schweiz

Verbrauch:

Fahrzeug: W210 E 240T

Name: Roger

  • Nachricht senden

20

Samstag, 3. Dezember 2016, 08:17

So habe gestern mal den LMM in Bremsenreiniger gebadet
(also Steffl) und nun blinkt die Motorkontrolle ständig und gleichmässig
Neuer LMM kommt nächste Woche