Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »mitbaconbitte« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 3. November 2015

Wohnort: Thalmassing

Fahrzeug: W210

  • Nachricht senden

1

Donnerstag, 15. Dezember 2016, 17:08

Luft im Kraftstoffsystem (Diesel)

Eigentum am Bild hat der User Panther
habe es mir freundlicherweise geliehen.


habe die Leitung getauscht die der Kamerad hier mit Kabelbinder befestigt hat. Sie hatte geleckt und der ganze Motorraum war voller Diesel.
Jetzt ist die Leitung dicht aber ich bekomme ständig Luft ins System. Allerdings vermute ich den Fehler bereits etwas früher im System.
An einem anderen Durchsichtigen Schlauch der vom Dieselfilter weggeht ist bereits Luft drin.


Jetzt verhält sich meine Berta wie folgt...

Starten kann er nur nach langem gurgeln und anschließendem Anschleppen.
Im Standgas geht er früher oder später auch wieder aus.
Hatte Sie jetzt schon 4 Stunden am Stück laufen (bei ca 1500 Umdrehungen) und keine Luftblasen mehr in den Leitungen gesehen und kein blubbern mehr gehört.
Am nächsten Tag springt Berta mir nicht mehr an weil offenbar wieder eine Menge Luft drinnen ist.
Folge dessen... springt natürlich wieder nicht mehr an. Und so geht das die ganze Zeit.


bin froh um jeden Tip den ich bekomme... Danke euch allen :streichel:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



cola1785

Kettcar-Edgar

Beiträge: 5 567

Registrierungsdatum: 16. Mai 2012

Wohnort: Köln

Fahrzeug: Zitrusfrucht

Danksagungen: 3444

  • Nachricht senden

2

Freitag, 16. Dezember 2016, 09:48

Bitte keine Anfragen in die Datenbank posten 8)

*H4*

Institution

Beiträge: 5 000

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2296

  • Nachricht senden

3

Freitag, 16. Dezember 2016, 13:58

Hi,
bin froh um jeden Tip den ich bekomme...
einfach die anderen dieser durchsichtigen Dieselleitungen auch noch tauschen.
Oder zumindest mal der O-Ring der in diesen Anschlüssen drin sitzt. Ein Versuch wäre das wert, son O-Ring kostet nur ca. 1,- € 8)