Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »M.Kiehl« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 12. Februar 2017

Wohnort: lüchow

Fahrzeug: W211 320CDI, Bj.03 T-Modell

  • Nachricht senden

1

Sonntag, 12. Februar 2017, 11:38

Luftfederung ohne Airmatic

Hallo,
mein S211 , Bj. 03, 320CDI sackt hinten links über Nacht ab! Rechts ist alles normal. Steht das Fahrzeug allerdings länger als 2 Tage, ist er auch rechts komplett unten!Man hört nichts zischen, auch mit einem Lecksuchspray habe ich nichts gefunden. Das geht jetzt seit Oktober 2015 so, sobald es wieder wärmer wird, ab März würde ich sagen, tritt der Fehler nur noch sporadisch auf, dann sackt das Fahrzeug vielleicht einmal die Woche ab oder manchmal 2 Wochen nicht! Im Display wird das Symbol mit dem Fahrzeug und den Pfeil nach oben angezeigt, welcher sich auch nicht löschen lässt!
Muss es zwangsläufig an den Ventilen am Stoßdämpfer liegen? Wenn ja, wieso sackt das Fahrzeug nach ca. 2 Tagen auch auf der anderen Seite (rechts) ab?Kann es am Höhensensor liegen? Ich habe vor 2 Jahren die Luftfeder auf der rechten Seite erneuert, hätte das Fahrzeug danach neu "kallibriert" werden müssen?
Für ein paar hilfreiche Tips wäre ich dankbar.

Gruß
Michael K.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 3 417

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1457

  • Nachricht senden

2

Sonntag, 12. Februar 2017, 12:01

Bevor man die Dinger wechselt, kann man ja schauen ob sie undicht sind.
Ob nun unter Wasser oder ob man die mit Fitwasser absucht.

Ich weiß grad nicht, ob der 211 ohne Airmatic auch den Ventilblock neben dem Kompressor hat, der ist oft auch vergammelt.
Was auch sein kann; an der Hinterachse teilt sich die Zuleitung nach rechts und links an sonem T-Stück, kann auch mal leicht undicht sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Danny1703« (12. Februar 2017, 12:03)


XqzMe

E280

Beiträge: 329

Registrierungsdatum: 4. Januar 2011

Wohnort: Uelzen

Beruf: Student

Fahrzeug: VW Touareg V6TDI

Name: Kai

Danksagungen: 171

  • Nachricht senden

3

Sonntag, 12. Februar 2017, 12:11

Hallo ins Wendland,

ich kenne genau diese Problematik an unserem eigenen S211 320CDI, ebenfalls aus BJ 2003 ohne Airmatic. Abgesehen davon, dass unser Wagen nicht einseitig absackt, beschreibst du exakt das Verhalten von unserem Fahrzeug.
Steht dein Fahrzeug dort wo du parkst gerade? Falls nicht, vermute ich, dass es immer gleichmäßig absackt, es jedoch durch die vorherige Schieflage täuscht.

Nach meiner doch recht intensiven Recherche bin ich zu dem Ergebnis gekommen, dass es weder der Luftverteiler unter der Rücksitzbank ist, noch der Niveausensor.
Bei dem T-Modell ohne Airmatic gibt es nur einen Höhensensor (Niveausensor) mittig an der Hinterachse. Dieser sollte jedoch funktionsfähig sein, wenn dein Auto sich, sobald es läuft wieder ins Normalniveau bringt.

Meiner Meinung nach handelt es sich um die Dichtung des Restdruckhalteventils im Luftkompressors. Im Dichtsatz ist diese Dichtung meines Wissens nach nicht Enthalten.
Allerdings kann der komplette Magnetschalter inkl. Dichtung hier bestellt werden.


Viele Grüße,
Kai


P.S: Eine Vorstellung ist hier im Forum gern gesehen und wird meist mit sehr viel mehr zielführenden Antworten belohnt.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (12.02.2017), *H4* (12.02.2017), yachtyx (12.02.2017)

*H4*

Institution

Beiträge: 5 139

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2396

  • Nachricht senden

4

Dienstag, 12. März 2019, 10:30

Hallo Kai,
Meiner Meinung nach handelt es sich um die Dichtung des Restdruckhalteventils im Luftkompressors. Im Dichtsatz ist diese Dichtung meines Wissens nach nicht Enthalten.
Allerdings kann der komplette Magnetschalter inkl. Dichtung hier bestellt werden.

ich wurde per PN von jemanden bzgl. dieses Themas angeschrieben. Jetzt dachte ich mir, ich frage hier einfach mal nach....

Hast Du Erfahrung mit dem Tausch dieses Ventils am Kompressor? War das bei Dir damals defekt?

Aktuell habe ich ja auch das Problem, dass mein TEE mit Nivea Niveau bei Kälte hinten absackt. Da werde ich mich auch mal mit Lecksuchspray an die Arbeit machen müssen, hab aber im Moment noch keine Zeit...

Inzwischen bin ich aber schon kurz davor einfach mal die Luftfederbälge zu bestellen, da die ja bei Kilometerständen über 200k meist verschlissen sind.

Das Ventil wäre aber für die 50 € mal einen Versuch wert....

Der TE hat sich hier ja leider nie mehr gemeldet :rolleyes:

Gruß
Marko

Tom69

E240

Beiträge: 92

Registrierungsdatum: 29. Januar 2017

Wohnort: zu Hause

Beruf: Industriemechaniker

Verbrauch:

Fahrzeug: S211

Danksagungen: 34

  • Nachricht senden

5

Mittwoch, 13. März 2019, 17:08

Meine Bälge waren leicht undicht.Links mehr als Rechts.Ebenfalls ohne Airmatic.
Hab dann letzten Herbst beide komplett erneuern lassen beim Freundlichen.Alles Bestens seither.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tom69« (13. März 2019, 17:10)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

*H4* (13.03.2019)

Social Bookmarks