Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »mahmut87« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 23. Februar 2017

Wohnort: Stuttgart

Fahrzeug: S211 320cdi Mopf

Danksagungen: 3

  • Nachricht senden

1

Freitag, 10. März 2017, 11:12

Bremsen geben immer wieder nach

Hallo,

ich habe ein kleines Problem mit meinen Bremsen, wo wir nicht mehr weiterkommen.

zu meinem Auto:

S211 Mopf 320cdi
Sport Avantgarde
bj 12/06

Beim Bremsenwechsel wollte der Stift an der vorderen Bremse einfach nicht raus, dadurch musste man einen neuen Bremssattel einbauen. Nachdem der Bremssattel raus war, musste das Auto weg von der Bühne, beim Rausfahren hab ich aus Gewohnheit die Bremse gedrückt mit fehlenden Sattel.
Gesagt getan, neuer gebrauchter Bremssattel war drin, entlüftet mit 2 Bar am Gerät, bis dahin alles Normal.
Eingestiegen, Bremse gepumpt, lässt sich durchdrücken. Dachte ich mir vllt. haste ja den Hauptbremszylinder gekillt, neuen von TRW gekauft, eingebaut, entlüftet gleiches Spiel.
Gestern dann bei Mercedes einen neuen Bremssattel gekauft und eingebaut, auf Annahme das der gebrauchte Sattel einen weg hat, nochmal das gleiche Spiel, Luft in der Bremse.
Inzwischen hab ich jetzt schon fast 4 Liter Bremsflüssigkeit durch, den Druck auf 2,5 Bar angehoben, in der Aussicht es könnte nochmal Luft rauskommen, aber nichts, Es kommt nur Flüssigkeit raus.

Hat jemand schon so ein Fall gehabt? Ich werd so langsam Irre an dem Auto.

Grüße

Mahmut

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Heitech

Capt. Jack Sparrow

Beiträge: 1 835

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 1237

  • Nachricht senden

2

Freitag, 10. März 2017, 12:10

Hat er SBC-Bremse? Wenn ja, vorher deaktiviert worden? Könnte damit zusammenhängen

  • »mahmut87« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 23. Februar 2017

Wohnort: Stuttgart

Fahrzeug: S211 320cdi Mopf

Danksagungen: 3

  • Nachricht senden

3

Freitag, 10. März 2017, 12:17

Hallo,

er hat kein SBC.

Grüße

Heitech

Capt. Jack Sparrow

Beiträge: 1 835

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 1237

  • Nachricht senden

4

Freitag, 10. März 2017, 12:21

Oh ja, jetzt hab ich das Baujahr gelesen, ab MOPF 2006 gab es ja keine SBC mehr, sorry

Zmann

E240

Beiträge: 102

Registrierungsdatum: 12. Dezember 2015

Wohnort: Lehrte

Beruf: Karobauer

Fahrzeug: S211 320 CDI Mopf

Danksagungen: 105

  • Nachricht senden

5

Freitag, 10. März 2017, 16:46

Ich hatte das gleich Problem an meinem 211er, alledings nicht nach Bremsenwechsel. Bei mir waren die hintere linke Bremsleitung ganz leicht durchgegammelt direkt am anschluss zum Bremsschlauch. Die Verbindung liegt hinter der Radhausschale und liegt voll im Dreck. Hat gedauert bis ich das gefunden hatte. Räderd hinten runter, Radhausschalen unten abklappen und nachsehen. Wünsche Dir nicht das es das ist, war aufwendig die Instandsetzung.

LG

Beiträge: 653

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 278

  • Nachricht senden

6

Freitag, 10. März 2017, 19:57

Interessantes Thema : Hab ich schon dreimal selbst erlebt.

Nach Tausch der Bremszangen geht das Pedal viel weiter rein, selbst nach mehrfachem entlüften tlw mit zusätzlichem Pumpen usw wurde es nicht besser.

Entlüftet wurde auf alle erdenklichen Arten : Druck, Saugen und pumpen alles hat nichts gebracht.

Auch ein neuer HBZ half nicht.

Dicht sind die Systeme bei allen drei Fahrzeugen, interessant ist das es alle 211er Mopf waren bzw sind darunter auch meiner nach dem Überholen der Bremszangen vorne.

  • »mahmut87« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 23. Februar 2017

Wohnort: Stuttgart

Fahrzeug: S211 320cdi Mopf

Danksagungen: 3

  • Nachricht senden

7

Freitag, 10. März 2017, 23:29

Hey,

hast du dann eine lösung gefunden oder fährst du damit so? Ich bin aus stuttgart und stehe dementsprechend oft im Stau. Da ist diese durchgehende Bremse nichts. :(

  • »mahmut87« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 23. Februar 2017

Wohnort: Stuttgart

Fahrzeug: S211 320cdi Mopf

Danksagungen: 3

  • Nachricht senden

8

Dienstag, 14. März 2017, 11:26

Hallo,

ich gebe mal die Auflösung des Rätsels :)

Ich bin ne runde gefahren, in der Fahrt dan eine Vollbremsung gemacht wo das ABS gelaufen ist. Anschließend nochmal entlüftet und es kamen noch einige Luftblasen raus. Seitdem funktioniert die Bremse so wie sie soll!

Das muss man auch erstmal wissen!

Grüße

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.03.2017), Heitech (14.03.2017), MB124 (30.09.2019)

onkelaki

֎ amante della musica ֎

Beiträge: 15 536

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7532

  • Nachricht senden

9

Dienstag, 14. März 2017, 11:27

Danke für den Tip ! Und uns armen Schelmen wurde gesagt, dass ca 2 BAR Druck beim entlüften dafür da seien, auch jede ventilgesteurte "Luftkammer", hähä, zu erreichen

Orbaspain

Administrator

Beiträge: 22 656

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7747

  • Nachricht senden

10

Mittwoch, 15. März 2017, 05:54

ÜBER 2 Bar und maximal 2.5 Bar!!!



und der 211 er ist da sehr empfindlich mit.

Beim SBC system musst du mit der Star Diagnose entlüften sonst wird das nix.

Beiträge: 3 566

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1572

  • Nachricht senden

11

Samstag, 28. September 2019, 20:02

Ich hol das Thema mal wieder hoch, da ich vorm gleichen Problem am Mopf 211 stehe, hab heute nach demontierten Bremszangen hinten 4x entlüftet und Bremsdruck bleibt nahezu bei 0.

Jetzt mal eben im WIS nachgeschaut, Entlüftergerät auf 2 BAR einstellen und man MUSS beim entlüften mit dem Bremspedal pumpen, dabei kann die jeweilige Entlüfterschraube auch durchgehend geöffnet bleiben.
Bin immer davon ausgegangen, dass bei fortgeschrittener Laufleistung und zu weitem Eindrucken vom Pedal der HBZ gefährdet ist.


Werde morgen mal nach Vorgabe vorgehen und werde dann berichten. :hm:

Beiträge: 3 566

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1572

  • Nachricht senden

12

Dienstag, 1. Oktober 2019, 11:35

Hat einwandfrei funktioniert, kam noch ordentlich Luft mit raus.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peanuts1111 (01.10.2019), kirk67 (01.10.2019), *H4* (02.10.2019)

Social Bookmarks