Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

1

Montag, 27. November 2017, 19:00

Luftmassenmesser defekt?

Hi Leute,

hatte heute bissl Probleme beim beschleunigen, keine Gasannahme bzw nach dem warm fahren wollte ich eine schleichende Dame überholen, bin nur zuckend vorbei gekommen .... :cursing:
Also man gibt Gas, und dann ist kurzzeitig die Leistung weg für ne Sekunde und dann wieder voll da?

Hatte das Problem schon paar mal, so alle jubel Monate mal, dann wieder ewig nichts, jetzt heute wars richtig schlimm wie noch nie, kann das Problem nicht projektieren, sonst würde ich mal ein Video machen
Einziges was immer das selbe ist wenn es vorkommt, das das nur passiert wenn ich das Gaspedal voll durchdrücke (Pedal to the Metal), beim normal beschleunigen war das jetzt noch nie

Vor kurzem hatte ich mal den Luftfilterkasten ab, und der Luftmassenmesser bzw das Gitter oben sah relativ dreckig aus, würde gerne mal testen mit Reiniger obs was bringt (neuer Bosch kostet 220€)

Soll ich zum reinigen des LMM den selbigen heraus nehmen, oder nur Reiniger drauf sprühen?
Wenn er raus muss, kann mir jemand sagen wie der fest gemacht ist im M119 (sitzt im heißen V direkt auf der Drossel-klappe) gesteckt oder geschraubt?

Evtl. noch andere Anregungen wo das Problem her kommen könnte

Grüssle 8)


Hier mal noch ein Bild (nicht ganz Aktuell) damit man sieht wo der LMM sitzt


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 119

Registrierungsdatum: 28. Mai 2016

Wohnort: Müllheim/ Baden

Beruf: Bürogummi (Hochbautechniker)

Fahrzeug: E 200 T, S210; 280SE, W116;

Name: Sebastian

Danksagungen: 77

  • Nachricht senden

2

Dienstag, 28. November 2017, 13:23

Sali Axel

Das riecht stark nach LMM, das Symptom,dass beim Beschleunigen nix kommt kenne ich sehr gut, schwankender Leerlauf wäre auch noch ein Hinweis. Oder Stecker mal bei laufendem Motor abziehen, wenn sich am Leerlauf nichts ändert hast du auch zu 90% den Fehler.

Habe meinen LMM vorletztes Jahr bei MAF bestellt, ich sehe jedoch gerade, dass die kaum noch Bosch führen. Evtl. machst du mal für uns den Qualitätscheck, ob die angebotenen von "Löw" was taugen... :streichel:

http://www.maf-shop.com/index.php/cat/c3…1e3fbcb83f833e9

Viel Erfolg und Grüsse, Sebastian

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

3

Dienstag, 28. November 2017, 14:52

Ne, Leerlaufschwankungen habe ich jetzt keine

Danke für den Link, Preis ist günstig ....wenn es definitiv der LMM ist, gebe ich auch gerne die 220€ aus für nen Bosch aus

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

4

Mittwoch, 29. November 2017, 10:15

So, kann das Problem nun zu 100% projektieren :cursing:

War gestern in der Schweiz bei einem Konzert, auf dem nächtlichen Nachhauseweg war die AB so gut wie leer und ich konnte gut testen

Sieht jedenfalls so aus, wenn ich im stand Vollgas gebe alles normal, Standgasdrehzahl auch, wenn ich mit ca. 70% Gaspedal stellung beschleunige auch alles normal, sobald ich voll durch trete egal ob aus dem Stand oder bei 80, 100, 130 Km/h,
ist besagtes Problem vorhanden

Wenn ich jetzt mit dem Gaspedal langsam durchdrücke funktioniert alles wie es soll, aber schlagartig Vollgas funzt gar nicht, Leistung geht dann komplett weg und ist das kurzzeitig wie wenn man gar nicht Gas geben würde, ruckt dann nur noch...

Aus Stand Vollgas komme ich dann bis ca. 30 km/h, dann wieder das selbe :hm:

Beiträge: 70

Registrierungsdatum: 6. Januar 2014

Wohnort: Potsdam

Fahrzeug: W211 E500

Danksagungen: 15

  • Nachricht senden

5

Mittwoch, 29. November 2017, 10:48

Auslesen bringt Gewissheit. Wenn es der LMM ist, dann ist auch ein Fehler hinterlegt.
Drosselklappenpoti könnte bei deiner Fehlerbeschreibung auch der Verursacher sein.
Zündspulen kommen auch in Frage, wobei du dann eher auch Fehlzündungen haben würdest.

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

6

Mittwoch, 29. November 2017, 11:26

Meine öfters schon mal gelesen zu haben das der LMM eben nicht immer im Fehlerspeicher hinterlegt wird, schaden kann es auslesen jedenfalls nicht

Das mit dem Poti hört sich auch interessant an, oder klingt für mich als logisches Problem

Schätze ich muss da mal nach Orbahausen zur Problemfindung

snooz

E320

Beiträge: 1 122

Registrierungsdatum: 19. Mai 2013

Wohnort: Zürich

Beruf: Bademeister

Fahrzeug: 210.016

Name: Basti

Danksagungen: 488

  • Nachricht senden

7

Mittwoch, 29. November 2017, 20:06

Du warst aber doch nicht im Hallenstadion Zürich oder?!

Shit da hätte man sich auch grad treffen können, aber man kennt hier die Liebhaber solcher Musik zu wenig :band:

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

8

Donnerstag, 30. November 2017, 05:27

Ne, war im Z7

snooz

E320

Beiträge: 1 122

Registrierungsdatum: 19. Mai 2013

Wohnort: Zürich

Beruf: Bademeister

Fahrzeug: 210.016

Name: Basti

Danksagungen: 488

  • Nachricht senden

9

Donnerstag, 30. November 2017, 19:35

Wer hat da gespielt?

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

10

Donnerstag, 30. November 2017, 20:17


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

snooz (01.12.2017)

snooz

E320

Beiträge: 1 122

Registrierungsdatum: 19. Mai 2013

Wohnort: Zürich

Beruf: Bademeister

Fahrzeug: 210.016

Name: Basti

Danksagungen: 488

  • Nachricht senden

11

Freitag, 1. Dezember 2017, 10:39

Im Hallenstadion war

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

boltar174 (01.12.2017)

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

12

Freitag, 1. Dezember 2017, 11:13

hehe, InFlames habe ich au schon gesehen, war nicht schlecht

snooz

E320

Beiträge: 1 122

Registrierungsdatum: 19. Mai 2013

Wohnort: Zürich

Beruf: Bademeister

Fahrzeug: 210.016

Name: Basti

Danksagungen: 488

  • Nachricht senden

13

Freitag, 1. Dezember 2017, 17:09

Wobei sich InFlames zwar im Verlauf gesteigert hat, aber live irgendwie nicht so der Knüller sind.
Während 5fdp der absolute Knaller war, die haben es richtig gerockt. Hab mich gleich mal wieder 10 Jahre jünger gefühlt ;)

Beiträge: 61

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 22

  • Nachricht senden

14

Freitag, 1. Dezember 2017, 18:17

Hehe, ich höre 5fdp in der Regel Abends beim Sport.
Jünger fühle ich mich da aber nur am Anfang der Einheit :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

snooz (04.12.2017)

boltar174

Zierleistenbügler

  • »boltar174« ist der Autor dieses Themas

Beiträge: 1 398

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen

Beruf: Schienenentroster

Verbrauch:

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 521

  • Nachricht senden

15

Freitag, 1. Dezember 2017, 19:48


Drosselklappenpoti könnte bei deiner Fehlerbeschreibung auch der Verursacher sein.


Könnte das Teil günstig aus einem Schlachter bekommen, neu wirds wahrscheinlich wieder Unsummen kosten

Position 20....richtig ?


Beiträge: 70

Registrierungsdatum: 6. Januar 2014

Wohnort: Potsdam

Fahrzeug: W211 E500

Danksagungen: 15

  • Nachricht senden

16

Montag, 4. Dezember 2017, 07:49

Komme gerade nicht ans EPC, aber sieht von der Explosionszeichnung her richtig aus.

Willst du aber vielleicht nicht doch erst mal die Fehlerspeicher auslesen? Nicht das du jetzt auf Verdacht das falsche Teil tauscht.
Das sind ja Standardfehler, die man auch ohne Stardiagnose, mit jedem normalen Tester abfragen kann.

Beiträge: 50

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 8

  • Nachricht senden

17

Montag, 4. Dezember 2017, 08:36

Guten Morgen..

mal ne Frage ist der LLM nicht Position 8 ? So erinnert mich das von meinen Wolfsburger Modellen.. Position 5 + 8 war der LLM komplett.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »V6_Operator« (4. Dezember 2017, 08:37)


Beiträge: 70

Registrierungsdatum: 6. Januar 2014

Wohnort: Potsdam

Fahrzeug: W211 E500

Danksagungen: 15

  • Nachricht senden

18

Montag, 4. Dezember 2017, 11:23

Guten Morgen..

mal ne Frage ist der LLM nicht Position 8 ? So erinnert mich das von meinen Wolfsburger Modellen.. Position 5 + 8 war der LLM komplett.
"Drosselklappenpoti "

Beiträge: 50

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 8

  • Nachricht senden

19

Montag, 4. Dezember 2017, 11:30

Guten Morgen..

mal ne Frage ist der LLM nicht Position 8 ? So erinnert mich das von meinen Wolfsburger Modellen.. Position 5 + 8 war der LLM komplett.
"Drosselklappenpoti "
Danke, wieder was gelernt :)

Beiträge: 70

Registrierungsdatum: 6. Januar 2014

Wohnort: Potsdam

Fahrzeug: W211 E500

Danksagungen: 15

  • Nachricht senden

20

Montag, 4. Dezember 2017, 13:38

Guten Morgen..

mal ne Frage ist der LLM nicht Position 8 ? So erinnert mich das von meinen Wolfsburger Modellen.. Position 5 + 8 war der LLM komplett.
"Drosselklappenpoti "
Danke, wieder was gelernt :)
Aber mit deiner Aussage, bezüglich des LMM, hast du natürlich absolut recht. 5+8!