Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »pema83« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 21

  • Nachricht senden

1

Sonntag, 3. Dezember 2017, 17:19

SBC Hold will nicht

Guten Abend,

neulich wollte ich mal SBC-Hold verwenden. Stehen geblieben und noch mal ordentlich nach gebremst.
KI sagt, SBC-Hold nicht verfügbar. Siehe Handbuch.
Handbuch sagt, kein SBC-Hold, wenn:
  1. Parkbremse getreten ist
  2. Fahrertüre, oder Motorhaube geöffnet ist
  3. der Motor nicht läuft


1. nope
2. alles zu, war auch kalt draußen
3. der lief.

Is jetzt nicht unbedingt ein Drama, aber wenn es das Feature schon gibt, wäre es doch ganz schön, wenn man es auch nutzen könnte.
Hat jemand ne Idee?

Grüße
Marco

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 6

Registrierungsdatum: 11. November 2017

Wohnort: Am Niederrhein

Fahrzeug: S211 Sportpaket

  • Nachricht senden

2

Sonntag, 3. Dezember 2017, 22:22

Hallo,
das ist ein bekanntes Problem mit dem Wählhebelmodul.

  • »pema83« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 30. Oktober 2017

Wohnort: Bellheim

Fahrzeug: W211 E320 CDI

Danksagungen: 21

  • Nachricht senden

3

Montag, 4. Dezember 2017, 08:57

Ist das die Sache, dass die Bremse nicht weiß, ob die Automatik vorwärts, oder rückwärts möchte?

Social Bookmarks