Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

vlt

E280

Beiträge: 201

Registrierungsdatum: 12. November 2010

Wohnort: Dresden

Fahrzeug: S210 210.282

Name: Daniel

Danksagungen: 34

  • Nachricht senden

41

Sonntag, 21. Januar 2018, 21:43

Zusatzpumpe […] Wie sieht es denn mit der Restwärmefunktion aus, funktioniert die? Das ist nämlich dieselbe Pumpe die da für zuständig ist.


Läuft die Pumpe eigentlich nur bei Restwärme- und Standheizungsbetrieb oder auch sonst immer, wenn die Zündung an ist? Ich frage aus Gründen.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

42

Sonntag, 21. Januar 2018, 22:51

Immer.....die ist auch dafür da warmes Wasser zum Wärmetauscher zu schieben wenn der Motor im Standgas läuft....Ampel und so...

vlt

E280

Beiträge: 201

Registrierungsdatum: 12. November 2010

Wohnort: Dresden

Fahrzeug: S210 210.282

Name: Daniel

Danksagungen: 34

  • Nachricht senden

43

Montag, 22. Januar 2018, 09:08

warmes Wasser zum Wärmetauscher zu schieben wenn der Motor im Standgas läuft

Hmmm, ich stehe gerade ein bisschen auf dem (Kühlwasser-)Schlauch :D
Die Wasserpumpe, die vom Keilriemen angetrieben wird, läuft doch auch immer. Was ist denn im Standgas anders als bei höherer Motordrehzahl?

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

44

Montag, 22. Januar 2018, 09:38

Frag den Ing. es ist einfach so....bei höherer Motordrehzahl fördert die Wasserpumpe des Motors mehr Wasser so das es dann ausreichend ist.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 306

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6869

  • Nachricht senden

45

Montag, 22. Januar 2018, 09:46

Ich als Ahnungsloser ohne Kenntnis der genauen Zusammenhänge, würde denken, dass die WaPu genug fördert im Standgas für fette Heizleistung. Ebenso war ich bisher der Meinung, die el. Zusatzpumpe ist echt nur bei Motor aus auf Knopfdruck tätig und fördert noch wohlige Wärme nach innen. ( Im Sommer kurze Zeit auch Kaltluft ) Lerne aber gerne was dazu. Habe das bisher nie gecheckt, Hauptsache, alles läuft wie es soll 8)

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

46

Montag, 22. Januar 2018, 11:36

Man merkt das auch nur das das so ist wenn die Pumpe so wie bei meinem nicht mehr läuft und es richtig kalt ist. Steht man dann etwas länger mit Standgas kommt nur noch ein laues Lüftchen aus den Luftduschen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

vlt (22.01.2018)

vlt

E280

Beiträge: 201

Registrierungsdatum: 12. November 2010

Wohnort: Dresden

Fahrzeug: S210 210.282

Name: Daniel

Danksagungen: 34

  • Nachricht senden

47

Montag, 22. Januar 2018, 11:41

wenn die Pumpe so wie bei meinem nicht mehr läuft und es richtig kalt ist [,...] kommt nur noch ein laues Lüftchen aus den Luftduschen.


Ich frage aus Gründen.
;)

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

48

Montag, 22. Januar 2018, 12:03

?( :hm:

vlt

E280

Beiträge: 201

Registrierungsdatum: 12. November 2010

Wohnort: Dresden

Fahrzeug: S210 210.282

Name: Daniel

Danksagungen: 34

  • Nachricht senden

49

Montag, 22. Januar 2018, 12:42

Ich meinte einfach, dass die Pumpe bei mir in letzter Zeit auch Aussetzer hat und zur besseren Fehlersuche wissen wollte, ob die denn im Normalbetrieb mitlaufen müsste und die nicht ganz so überzeugende Heizleistung vielleicht damit zusammenhängt :)

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

50

Montag, 22. Januar 2018, 12:47

Das kann durchaus sein, sollte sich aber nur im Standgas bemerkbar machen da die WP bei höherer Drehzahl genug fördern sollte.

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4108

  • Nachricht senden

51

Montag, 22. Januar 2018, 13:18

Die kleine Pumpe versorgt auch die Heizspirale im Wischwasserbehälter mit warmer Flüssigkeit. ;)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 306

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6869

  • Nachricht senden

52

Montag, 22. Januar 2018, 13:51

Danke für den Tip ! Dann kann ich da dort mal erfühlen, ob sie heiss ist !

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

53

Montag, 22. Januar 2018, 18:44

Da der Abzweig für die Schläuche der Wischwasserheizung direkt oben an der Spritzwand sitzt in dem Zulauf für den Heizungswärmetauscher werden die wohl immer warm sein.

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4108

  • Nachricht senden

54

Dienstag, 23. Januar 2018, 07:47

Wenn die Pumpe aber nicht pumpt, keine Zirkulation. :hm:

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

55

Dienstag, 23. Januar 2018, 08:26

Doch....weil sonst wäre es ja auch im Innenraum kalt. Die Pumpe erhöht nur den Wasserdurchlauf wenn der Motor im Standgas läuft. Bei höherer Drehzahl wird sie nicht gebraucht.

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4108

  • Nachricht senden

56

Dienstag, 23. Januar 2018, 12:33

:csf1:

Wie du selber bemerkt hast, ist die "Heizung" für den Wischwasserbehälter ein "Abzweig" welcher über den 3.Anschluss an der Mini-Pumpe zurück zukommt. Der Hauptstrom geht über den Wärmetauscher im Innenraum. Also wird es da auf jeden Fall warm, auch wenn die kleine Pumpe defekt ist.
Die Zirkulation Hauptstrom wird von der mechanischen Wapu realisiert.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »tremheg« (23. Januar 2018, 12:38)


sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

57

Dienstag, 23. Januar 2018, 13:03

Das ist so wie ich schreibe ansonsten muss ich mich fragen wie das Wischwasser bei meinem warm wird wo doch die Pumpw kaputt ist. Aber ich werde heute Abend wenn ich zu Hause angekommen bin eine Kontrolle machen ob dem so ist und das Ergebnis hier melden.

sprinter

Zeremonien-Meister

Beiträge: 10 857

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5658

  • Nachricht senden

58

Dienstag, 23. Januar 2018, 18:05

Also...Waschwasserbehälter voll warm mit ohne heiler Pumpe. Ausserdem wenn das warme Wasser von der Pumpe über die Nummer125 zum Wischwasserbehälter strömen würde müsste es ja über die Nummer 130 zur Nummer 20 strömen. Dort würde es dann aber entgegen der Strömungsrichtung des Wassers was durch die Nummer5 aus dem Motor zum Wärmetauscher strömt in das V-Stück Nummer 20 eintreten. Ich denke das es eher so ist das das Wasser aus dem Motor kommend an der Nummer 20 einmal zu Wärmetauscher und einmal zum Wischwasserbehälter strömt.

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4108

  • Nachricht senden

59

Dienstag, 23. Januar 2018, 18:13

Ich denke das es eher so ist das das Wasser aus dem Motor kommend an der Nummer 20 einmal zu Wärmetauscher und einmal zum Wischwasserbehälter strömt.
die "Heizung" für den Wischwasserbehälter ein "Abzweig" welcher über den 3.Anschluss an der Mini-Pumpe zurück zukommt
Sachte ich doch. ;) Die kleene Pumpe saugt.

tremheg

Bob der Baumeister

Beiträge: 4 218

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4108

  • Nachricht senden

60

Dienstag, 23. Januar 2018, 18:15

Also...Waschwasserbehälter voll warm
Heute war ja auch Sommer. :] Sicher wird da auch bei defekter Pumpe eine gewisse Nebenströmung in Richtung WIWA-Tauchsieder fließen. Aber die eigentliche Funktion der Kleenen ist die Restwärme und der Wischwasser-Behälter.

Social Bookmarks