Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

JammR

E280

  • »JammR« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 12. Februar 2015

Wohnort: Bonn

Fahrzeug: E430

Danksagungen: 17

  • Nachricht senden

1

Dienstag, 6. Februar 2018, 17:51

Motorlüfter läuft ständig mit E430T

Moinsen!

Heute von Arbeit nach Hause, Auto abgestellt, Zündung aus und aus dem Auto raus... Na nu? Der Lüfter läuft ja fröhlich mit.

Erstmal Sicherungsbelegung gesucht UND WARUM steht nur auf der Englischsprachigen Seite des Heftchens was von "Engine FAN" Sicherung 20? Auf der deutschensprachigen Seite steht nix von Motorlüfter.

Hab dann die 30A Sicherung gezogen und jetzt ist Ruhe.

Was ist da fritte?

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



tremheg

Bob der Baumeister

Beiträge: 4 070

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 3914

  • Nachricht senden

2

Dienstag, 6. Februar 2018, 18:49

Der Temperatur-Sensor, vermute ich mal. :hm:

AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 184

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Lehrling

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 1882

  • Nachricht senden

3

Dienstag, 6. Februar 2018, 22:32

Welcher Lüfter?

Die Doppellüfter vorne?

Oder der angeschraubte Visco am Motor?

JammR

E280

  • »JammR« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 12. Februar 2015

Wohnort: Bonn

Fahrzeug: E430

Danksagungen: 17

  • Nachricht senden

4

Dienstag, 6. Februar 2018, 22:39

Welcher Lüfter?

Die Doppellüfter vorne?

Oder der angeschraubte Visco am Motor?


Der wird ja wohl schlecht mitlaufen können, wenn der Motor aus ist :D

Der Doppellüfter vorne... Wo sitzt denn der Temperaturfühler?

Orbaspain

Administrator & Nichtraucher

Beiträge: 22 504

Registrierungsdatum: 25. Februar 2005

Wohnort: Ühlingen-Birkendorf

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: S210.283 E430 4-Matic und ML 430

Name: Christian

Danksagungen: 7499

  • Nachricht senden

5

Mittwoch, 7. Februar 2018, 05:50

Der Doppellüfter ist für die Klimaanlage - also soltest du da mal nach dem fehler suchen

JammR

E280

  • »JammR« ist der Autor dieses Themas

Beiträge: 152

Registrierungsdatum: 12. Februar 2015

Wohnort: Bonn

Fahrzeug: E430

Danksagungen: 17

  • Nachricht senden

6

Mittwoch, 7. Februar 2018, 16:27

Also ich habe jetzt noch mal geguckt es ist nicht der Doppellüfter sondern dahinter ist noch ein einzelner Elektrolüfter bzw in der Mitte dahinter und es gibt ja auch den Motor Viscolüfter also es ist der elektrische Motorlüfter

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 049

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 6693

  • Nachricht senden

7

Mittwoch, 7. Februar 2018, 16:49

Dann check mal, ob nicht ein Vorbesitzer diese Bastellösung montiert hat. Evtl war er ja Wohnwagen Fan oder gehört zum Furchenadel, die oft mit Anhängern rumsausen. Serie ist: Entweder Elektrischer "Wasserkühler-Motor" oder eben Visco gesteuert. Aber nicht Beides