Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

1

Sonntag, 11. Februar 2018, 09:05

Command - tausch APS 30

Guten Morgen,
ich habe mich gerade der undankbaren Aufgabe gewidmet das APS 30 gegen das Comand zu tauschen und auch gleich das Telefon ein zu bauen. habe alles in mehrfacher Ausführung da. Jetzt das 1. Mystirium : Das APS steuert den Wechsler mit Lichtleitern an - das Comand steuert aber das Telefon mit Lichtleitern an? Ich denke wenn ich das Comand installiere muß ich einen anderen Wechsler haben?
2. Die Ansteuerung + & - an das Telefon erfolgt nur vom Comand?
3. Die Farbcodierungen auf den Kabeln sind immer korrekt?
Ich wäre für eure Hilfe sehr sehr dankbar und ansonsten schönen Sonntag.
ich habe mich in der Suche schon bemüht aber so richtig hilfreich war es nicht da Bilder und verlinkungen oft fehlen bzw. inaktiv sind...

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

2

Sonntag, 11. Februar 2018, 09:40

So die Lichtleitergeschichte hat sich geklärt. Die Version mit Telefon und Wechsler hat so zu sagen eine "Weiche" und geht nach hinten zum Wechsler weiter

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

3

Sonntag, 11. Februar 2018, 11:06

So die Lichtleitergeschichte hat sich geklärt. Die Version mit Telefon und Wechsler hat so zu sagen eine "Weiche" und geht nach hinten zum Wechsler weiter
wie soll es auch anders sein es muss noch ein Steuergerät dazwischen gefummelt werden....

Warum einfach wenn es auch kompliziert geht - Mercedes Benz

snooz

E320

Beiträge: 1 184

Registrierungsdatum: 19. Mai 2013

Wohnort: Zürich

Beruf: Bademeister

Fahrzeug: 210.016

Name: Basti

Danksagungen: 514

  • Nachricht senden

4

Sonntag, 11. Februar 2018, 11:15

D2B ist ein Ringsystem, es muss geschlossen sein damit es funktioniert.

Ich fand das nervigste den 2Din einbaurahmen zu tauschen, aber mit etwas Gewalt geht das auch ganz gut.

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

5

Sonntag, 11. Februar 2018, 12:15

D2B ist ein Ringsystem, es muss geschlossen sein damit es funktioniert.

Ich fand das nervigste den 2Din einbaurahmen zu tauschen, aber mit etwas Gewalt geht das auch ganz gut.
Du meinst mit D2 den Stecker der in den Wechsler geht?

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

6

Sonntag, 11. Februar 2018, 12:57

D2B ist ein Ringsystem, es muss geschlossen sein damit es funktioniert.

Ich fand das nervigste den 2Din einbaurahmen zu tauschen, aber mit etwas Gewalt geht das auch ganz gut.
Du meinst mit D2 den Stecker der in den Wechsler geht?
ach ich verstehe du meinst den....ja alles klar

  • »Drehmomentsjunkie« ist der Autor dieses Themas

Beiträge: 187

Registrierungsdatum: 7. Dezember 2015

Wohnort: Bad Oeynhausen

Fahrzeug: W210 320 CDI

Danksagungen: 17

  • Nachricht senden

7

Dienstag, 13. Februar 2018, 08:20

Alles drin und fast alles läuft. Vielen Dank noch mal für eure kollektive intensive Hilfe. Was hätte ich bloß ohne Euch gemacht. ich hatte übrigens auch in der Sternenwarte angefragt aber die Feiglinge haben sich geweigert den Einbau vor zu nehmen und sagten : "Das geht nicht"
Gruß

Social Bookmarks