Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

1

Sonntag, 1. April 2018, 13:49

Zündschlüssel lässt sich nicht drehen.

Vorab erst einmal: Ich freue mich, in einem Forum zu sein, in dem es offensichtlich Mitglieder gibt, die Ahnung haben!

Genau diese Ahnung brauche ich jetzt, denn die Threads, die ich zu ähnlichen Themen gefunden habe, beschreiben alle nicht mein Problem:



Ich fahre einen E 320 (W210) Bj 2001, der mich bisher nie im Stich ließ - bis gestern Abend (natürlich abends vor den Feiertagen). Die Zentralverriegelung öffnet sich problemlos, ich stecke den Schlüssel ins Zündschloss, woraufhin sich das Lenkradschloss entriegelt - soweit alles gut, nur lässt sich jetzt der Schlüssel nicht drehen und der Wagen nicht starten.

Ich musste den Wagen abschleppen lassen, weil auch der ADAC-Techniker keinen Erfolg hatte. Allerdings kann ich durch den ADAC schon einige potentielle Ursachen ausschließen.

Die Batterie ist in Ordnung (wir haben sie nicht nur durchgemessen, sondern auch kurz abgeklemmt), die Batterien beider Schlüssel habe ich getauscht, trotzdem tut sich nichts, wobei der Ersatzschlüssel mit neuen Batterien nicht einmal das Lenkradschloss öffnet, der Hauptschlüssel indes schon. Die Automatik stand auf P, haben wir aber auf N gestellt, was allerdings nur über die Notentriegelung der Schaltung möglich war, vorher ließ sich der Wahlhebel nicht bewegen.

Nach wie vor öffnet also der Schlüssel die Lenkradsperre, lässt sich aber nicht drehen.

Kennt jemand das Problem oder hat eine Idee? Wenn es der Schlüssel wäre, würde ich aufatmen, denn dann wären es nur ca. 200 Euronen, aber wenn es das Zündschloss ist, dürfte der Spaß vierstellig werden...

Was meint Ihr?

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 965

Registrierungsdatum: 27. Oktober 2014

Wohnort: 18569 Trent / Zubzow 11

Beruf: Zahntechniker-Meister

Fahrzeug: E 220 CDI T-Modell 11/2001

Name: Uli

Danksagungen: 555

  • Nachricht senden

2

Sonntag, 1. April 2018, 14:38

Schalter oder Automat ? Wenn Automat Wählhebel auf P ?

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

3

Sonntag, 1. April 2018, 15:13

Hatte ich schon geschrieben, Wahlhebel stand auf "P", wurde inzwischen auf "N" gestellt.

Beiträge: 1 219

Danksagungen: 421

  • Nachricht senden

4

Sonntag, 1. April 2018, 15:22

Hatte ich auch schonmal... ich tippe mal auf schlüssel im Arsch.

Beiträge: 1 219

Danksagungen: 421

  • Nachricht senden

5

Sonntag, 1. April 2018, 15:27

Bei mir ging aber die ZV auch nicht mehr

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

6

Sonntag, 1. April 2018, 15:30

Das träfe dann auf beide Schlüssel zu, wäre aber das kleinere Übel! Nur: Wie prüft man das? ?(

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

7

Sonntag, 1. April 2018, 15:32

Das ist ja der Punkt, die ZV funzt, auch das Lenkrad wird noch entsperrt (zumindest bei einem der beiden Schlüssel), nur drehen lässt er sich nicht.

*H4*

E55

Beiträge: 4 841

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2194

  • Nachricht senden

8

Sonntag, 1. April 2018, 16:45

Hi Stranger :winke:

erst ma :welcome21: in der Anstalt!




Das hört sich nicht gut an. Wurde schon mal mit der SD ausgelesen?


Ansonsten vielleicht Mal diese Herren kontaktieren: http://auto-diag.de





Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Commonsense (10.04.2018)

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

9

Sonntag, 1. April 2018, 16:55

Danke!

Nein, da es gestern abend passiert ist, wurde noch gar nichts ausgelesen. Ich hatte gehofft, jemand kennt sich mit dem Fehler aus. Leider muss ich - im Gegensatz zu allen Werkstätten, an den Feiertage arbeiten. Trotzdem werde ich heute abend man versuchen, die Schlüssel zu reinigen und in den bestmöglichen Zustand zu bringen und auch das Zündschloss mal mit Q-Tip und etwas Glasreiniger säubern.



Wenn es dann immer noch nicht geht, muss ich mich wohl darauf einstellen, MB ca. 1200,- Euronen über die Theke zu schieben. X(

Beiträge: 139

Registrierungsdatum: 5. Juli 2012

Wohnort: Winsen

Fahrzeug: W211

Danksagungen: 68

  • Nachricht senden

10

Sonntag, 1. April 2018, 17:05

Wenn es dann immer noch nicht geht, muss ich mich wohl darauf einstellen, MB ca. 1200,- Euronen über die Theke zu schieben. X(


EZS kannst du auch reparieren lassen dann wird das sicherlich deutlich günstiger

Gruß Christian

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Commonsense (08.04.2018)

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

11

Sonntag, 1. April 2018, 17:11

Ja, wenn das so einfach wäre...

Ich habe 3 Tage Zeit, dann muss die Kiste wieder laufen. Aber ich konnte im gesamten Rhein/Main-Gebiet keine Reparatur für EZS finden - außerdem habe ich null Ahnung, wie man das Ding ausbaut - ohnehin würde verschicken, reparieren lassen und zurückschicken einfach zu lange dauern...Wenn Du allerdings eine Fa. im Rhein/Main-Gebiet kennst, die das erledigt, dann bitte die Adresse!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Commonsense« (1. April 2018, 17:13)


sprinter

Zeremonien-Meister

Beiträge: 10 967

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5726

  • Nachricht senden

12

Sonntag, 1. April 2018, 18:20

Es klackt wenn der Schlüssel ins Schloss gesteckt wird? Mehrmals hintereinander probiert? Batterien haben nichts mit der Freigabe des Schlüssels zu tun, die sind nur für das Öffnen des Autos zuständig. Eventuell mal den Schlüssel öffnen und schauen ob der Transponder noch richtig verlötet ist.

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

13

Sonntag, 1. April 2018, 18:33

Ja, es klackt - zumindest beim Hauptschlüssel, beim Zweitschlüssel nicht.

Ich wollte den Schlüssel heute abend ohnehin auseinandernehmen, da werde ich mal nachsehen - allerdings habe ich in meinem Leben noch nie gelötet :(



Du meinst aber, es könnte der Schlüssel sein? Das wäre ja auch meine Hoffnung...

sprinter

Zeremonien-Meister

Beiträge: 10 967

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5726

  • Nachricht senden

14

Sonntag, 1. April 2018, 18:39

Immer erstmal das kontrollieren was das naheliegendste ist und dann weiter machen. Reparatur dauert, wenn du Glück hast auch nur drei Tage, die meisten reparieren am Tag der Ankunft und schicken gleich wieder raus.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Commonsense (08.04.2018)

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

15

Sonntag, 1. April 2018, 18:45

Ok, der Bremer, von dem hier zu lesen war, ist zuverlässig? Dann würde ich das probieren, wenn ich keinen anderen Fehler finde. Mal sehen, ob ich es schaffe, das Ding da raus zu schrauben...

sprinter

Zeremonien-Meister

Beiträge: 10 967

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5726

  • Nachricht senden

16

Sonntag, 1. April 2018, 19:13

Ob der zuverlässig ist kann ich dir nicht sagen. Der User achtender67 hat das schon mal machen lassen...schreib ihn doch mal an.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (1. April 2018, 19:14)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Commonsense (08.04.2018)

tremheg

Bob der Baumeister

Beiträge: 4 253

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4203

  • Nachricht senden

17

Sonntag, 1. April 2018, 19:25


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Commonsense (08.04.2018)

myfisch

www.Ossihausen.de

Beiträge: 493

Registrierungsdatum: 28. Dezember 2006

Wohnort: 09599 Freiberg

Verbrauch:

Fahrzeug: Fahrzeug

Danksagungen: 13

  • Nachricht senden

18

Montag, 2. April 2018, 03:35

Schau dir mal auch die Sicherungsträger im Motorraum an, da kommt es zu Kontaktschwierigkeiten.

Gruß

  • »Commonsense« ist der Autor dieses Themas

Beiträge: 61

Registrierungsdatum: 1. April 2018

Wohnort: Dreieich-Sprendlingen

Fahrzeug: E 320

Danksagungen: 11

  • Nachricht senden

19

Montag, 2. April 2018, 10:09

Ich danke Euch allen für die vielen Ratschläge.

Ich bin nun keinesfalls ein Fachmann, denke aber, wenn die Lenkradsperre freigegeben wird, sobald ich den Schlüssel einstecke, dürfte es nicht an einer Sicherung liegen - oder ist das Zündschloss nochmal extra abgesichert?

Der ADAC-Mann meinte, es sei nicht normal, dass mit der Innenraumbeleuchtung auch die Leselampe angeht, aber auch da weiß ich nicht, wie mir das weiterhelfen sollte?

Relevant wäre für mich:

- Wie finde ich heraus, ob es am Schlüssel oder am EZS liegt?
- Könnte es noch eine ganz andere Ursache geben und, wenn ja, welche?
- Wie schnell kann ich einen neuen Schlüssel bekommen und benötigt MB dazu das Auto oder reicht der alte Schlüssel aus?
- Kann ich das EZS selbst ausbauen, wenn ich ansonsten gerade mal einen Nagel in die Wand kriege?

Es ist eben immer etwas schwerer, wenn man selbst keine Ahnung hat. Ich kann gerade man selbst Glühbirnen wechseln, danach bin ich auf Hilfe angewiesen.... ?(


Vielen Dank für Eure Hilfe! Mit den richtigen TIpps kann ich vielleicht morgen früh gleich die richtigen Schritte einleiten und nicht unnötig Zeit verschwenden, die ich eigentlich nicht habe...


Beste Grüße

Beiträge: 546

Registrierungsdatum: 9. Februar 2015

Wohnort: Berlin

Beruf: Pappkopp

Fahrzeug: S210 E 240 kleiner Mopf

Danksagungen: 176

  • Nachricht senden

20

Montag, 2. April 2018, 10:45

Mein 210er hat mich mal mit genau den gleichen Symptomen verarscht. Vor lauter Frust mehrmals mit der Faust rund um das Zündschloss draufgehauen. Schlüssel rein, *klack*, Lenkrad entriegel und ich konnte starten. War vor 1 oder 1.5 Jahren, ist seit dem nie mehr aufgetreten.

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Verwendete Tags

Zündschloss

Social Bookmarks