Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Swifty« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 16. Mai 2011

Wohnort: Münster

Fahrzeug: W210 E230

  • Nachricht senden

1

Sonntag, 8. April 2018, 19:51

W210 Hinterachsaufname durchgerostet

Hallo,

ich habe ein gravierendes Rostproblem an meinem W210 E230 , BJ 96, 250 000 km.

Die Tage habe ich entdeckt, das das Blech der vorderen Hinterachs-Aufnahme rechts angerostet
und linke Seite bereits durchgerostet ist (kleines Loch, siehe Bild). Weder beim TÜV noch in der
freien Werkstatt, wo ich Sommer/Winterräder wechseln lasse, ist vorher jmd. was aufgefallen.
War wohl durch das alte Bitumen versteckt.

Meine Rep.- Anfrage bei 2 Karosseriebauern (1x Benzwerkstatt, 1x Freie) ergab:
man dürfe in dem Bereich nicht schweißen da tragende Stelle.
(Schwächung des Materials durch Erwärmung),

Meine Frage an die Betreiber der Forumswerkstätten hier: Ist das richtig?
Wenn ja, gibt es eine (wirtschaftliche) Alternative? Oder muss ich den Wagen entsorgen?

Für den W124 gibt ein passendes Reperatur-Blech von Mercedes zu kaufen:
A 1246111147 plus Gewindeplatte A 2016110011
Zum einschweißen. Warum ist da möglich?


Wer hat das Problem schon am W210 gehabt und repariert?

Gruß
Swifty
»Swifty« hat folgende Dateien angehängt:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



s270cdi

Dieselpsycho

Beiträge: 3 870

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1424

  • Nachricht senden

2

Sonntag, 8. April 2018, 19:55

Die Werkstätten die du hattest hatten da einfach keinen Bock drauf !!!
Wenn des sauber gemacht wird steht dir da sicher kein TÜV Prüfer im Weg !

Mopf

E280

Beiträge: 169

Registrierungsdatum: 1. Januar 2011

Wohnort: Deutschland

Fahrzeug: E-230 Bj. 97

Danksagungen: 23

  • Nachricht senden

3

Sonntag, 8. April 2018, 21:46

Mein Beileid :(

Ich habe momentan meine Hinterachse komplett ausgebaut und hoffe, dass das nicht so aussieht.

So wie ich das im Teilekatalog verstehe gibts die Aufnahme nur komplett, integriert in den Längsträger.
Der Längsträger hat die Nummer A210 610 12 10 (rechts) und A210 610 11 10 (links) und kostet so um die 190€

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mopf« (8. April 2018, 21:47)


  • »Swifty« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 16. Mai 2011

Wohnort: Münster

Fahrzeug: W210 E230

  • Nachricht senden

4

Montag, 9. April 2018, 19:37

Danke für die Antworten.

Den Längsträger hatte ich schon auf dem Schirm. Nur ist der so um die 190 cm lang.
Den raus schneiden und neu einschweißen, das dürfte zu viel Aufwand und Kosten für das
alte Auto sein. Da hängt ja einiges dran in der Peripherie, schätze ich.

Dann muss ich wohl einen Schweißer finden der „Bock“ darauf hat, nur
die Aufnahme zu restaurieren.