Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »speedrox94« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Juli 2016

Wohnort: Lohmar

Verbrauch:

Fahrzeug: Mercedes-Benz E240 W210

  • Nachricht senden

1

Montag, 9. April 2018, 07:58

Zittern, Wummern, Vibrieren bei 60km/h?! E240

Hallo Gemeinde,

ich muss Euch nochmal nerven:
Seit geraumer Zeit habe ich festgestellt, dass meine E Klasse (E240, 1998) bei rund 60 km/h zittert und vibriert. Man merkt das Ganz deutlich im Ganzen Wagen und auch am Lenkrad.

Wenn der Wagen mal 15km warm geworden ist, ist das Problem deutlich besser!
Das Problem tritt wirklich nur bei 60 km/h auf - bei niedrigeren und höheren Geschwindigkeiten ist es weg!
Der Wagen verhält sich gleich, egal ob Sommer oder Winter Reifen.

Das Verhalten kann doch nicht normal sein, oder? Wo muss ich anfangen zu suchen? :-(

LG
Sören :(

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Heitech

Capt. Jack Sparrow

Beiträge: 1 671

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 1095

  • Nachricht senden

2

Montag, 9. April 2018, 08:33

Klingt erst mal nach Unwucht

Räder wuchten wäre die erste Maßnahme, ggf. Gewicht weggeflogen

vllt. kommts von der Kardanwelle oder Diff

Mopf

E280

Beiträge: 175

Registrierungsdatum: 1. Januar 2011

Wohnort: Deutschland

Fahrzeug: E-230 Bj. 97

Danksagungen: 25

  • Nachricht senden

3

Montag, 9. April 2018, 10:58

Das Problem kommt mir bekannt vor.

Schonmal die Motorlager in Betracht gezogen? daran könnte es auch liegen.

  • »speedrox94« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Juli 2016

Wohnort: Lohmar

Verbrauch:

Fahrzeug: Mercedes-Benz E240 W210

  • Nachricht senden

4

Montag, 9. April 2018, 11:08

Hallo Zusammen :-)

Also ich habe zwei verschiedene Satz Räder probiert - keine Änderung

Ich habe bei der besagten Geschwindigkeit mal auf "N" geschaltet - keine Änderung.
Das Problem tritt unabhängig von Last oder Drehzahl, sondern nur abhängig von der Geschwindigkeit auf.

Auf der Bühne sehen die Achsteile gut aus! Der Wagen hat erst 130000km gelaufen.


Ich werde wohl mal eine Werkstatt hinzuziehen müssen.

Heitech

Capt. Jack Sparrow

Beiträge: 1 671

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 1095

  • Nachricht senden

5

Montag, 9. April 2018, 11:10

Radlager?

Beiträge: 184

Registrierungsdatum: 28. September 2016

Wohnort: Wolfenbüttel

Fahrzeug: W210 E320 UrVorMopf

Name: Sascha

Danksagungen: 95

  • Nachricht senden

6

Montag, 9. April 2018, 11:27

Kardanwellenlager eventuell. Von wo scheint das Geräusch zu kommen? Vorn, Mitte, Hinten?

  • »speedrox94« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Juli 2016

Wohnort: Lohmar

Verbrauch:

Fahrzeug: Mercedes-Benz E240 W210

  • Nachricht senden

7

Montag, 9. April 2018, 12:16

Ein defektes Radlager hört sich anders an - mein Problem ist doof zu beschreiben!
Im Prinzip fühlt es sich tatsächlich wie eine Unwucht an.

Wenn der Wagen kalt ist, kann ich nicht sagen woher das Geräusch/die Vibrationen kommen. Ich würde sagen, von überall. Ich spüre es sowohl im Lenkrad, als auch im Sitz.
Wenn der Wagen warm ist, dann merke ich es weniger, jedoch am Meisten im Lenkrad. Aber auch hier schwingt die Karosse mit.

Mich irritiert, dass es wirklich nur bei der einen Geschwindigkeit auftritt und besser wird, wenn der Wagen warm ist.

Beiträge: 184

Registrierungsdatum: 28. September 2016

Wohnort: Wolfenbüttel

Fahrzeug: W210 E320 UrVorMopf

Name: Sascha

Danksagungen: 95

  • Nachricht senden

8

Montag, 9. April 2018, 12:37

Ich denke es gibt einfach noch zu viele Möglichkeiten was das Vibrieren und Wummern verursacht.
Prüf doch erstmal Vorgeschlagenes durch. Eventuell hintere Reifen nach vorne machen falls du doch ein Gewicht verloren hast.

Mopf

E280

Beiträge: 175

Registrierungsdatum: 1. Januar 2011

Wohnort: Deutschland

Fahrzeug: E-230 Bj. 97

Danksagungen: 25

  • Nachricht senden

9

Montag, 9. April 2018, 13:31

Das Problem kommt mir bekannt vor.

Schonmal die Motorlager in Betracht gezogen? daran könnte es auch liegen.


Ich habe das Gefühl, dass Du die Motorlager ausschließt :)
Aber die beschriebenen Symptome passen zu altersschwachen Motorlagern. Oder wurde diese mal getauscht?

Beiträge: 366

Registrierungsdatum: 20. Oktober 2016

Wohnort: Mössingen

Beruf: Journalist, Musiker, Musiklehrer

Verbrauch:

Fahrzeug: E 240 T Mopf 2

Name: Julian

Danksagungen: 249

  • Nachricht senden

10

Montag, 9. April 2018, 13:33

Wie stark spürt man die Vibrationen denn an der Mittelkonsole?

  • »speedrox94« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Juli 2016

Wohnort: Lohmar

Verbrauch:

Fahrzeug: Mercedes-Benz E240 W210

  • Nachricht senden

11

Montag, 9. April 2018, 13:40

Zum Thema Motorlager: Müsste das denn nicht in Abhängigkeit zur Drehzahl/Last stehen?

Ob man das Wummern in der Mittelkonsole spürt, weiß ich nicht genau - ich achte nachher mal darauf.
Es ist so, als hätte man im Sommer nur ein Fenster offen - es wummert eben unangenehm.

Ich werde den Wagen morgen nochmal auf die Bühne nehmen und Euch ein Feedback geben.

LG

Sören 8)

Mopf

E280

Beiträge: 175

Registrierungsdatum: 1. Januar 2011

Wohnort: Deutschland

Fahrzeug: E-230 Bj. 97

Danksagungen: 25

  • Nachricht senden

12

Montag, 9. April 2018, 13:56

Motorlager: :)

ich kann nur erzählen wie das bei mir war. Im kalten zustand Vibrationen im Innenraum. Wenn der Motor wäre wurde liesen die Vibrationen nach. Und bei 60 hat sogar das Lenkrad angefangen zu vibrieren.

Motorlager kann man überprüfen indem du den Motor im Leerlauf laufen lässt und im Stand einen kurzen stärkereren Gasstoß gibts. Dann muss eine zweite Person gucken, ob der Motor in seiner Aufhängung bleibt oder zu einer Seite tendiert.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 653

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7093

  • Nachricht senden

13

Montag, 9. April 2018, 14:00

genauso isses, Mopf !

Es reicht aber, wenn der arme TE selber im Motorraum Gas gibt. Kurz und viel. Geht doch prima am Umlenkhebel am Ende vom Seilzug :-)

Beiträge: 19

Registrierungsdatum: 14. März 2018

Wohnort: Nordertedt

Fahrzeug: E 240

Danksagungen: 8

  • Nachricht senden

14

Montag, 9. April 2018, 14:04

Teste im kalten Zustand das Schiebestück und das Mittellager der Kardanwelle. Dann nochmal wenn das Auto warm ist.
Bei mir ist im kalten Zustand deutlich Luft und im warmen nicht fühlbar.
Bei meiner ist zusätzlich noch das Kreuzgelenk defekt.
Ich habe meine Welle gerade weggebracht zum instandsetzen.
Ach so, bei mir tritt es im gleichen Geschwindigkeitsbereich auf.

  • »speedrox94« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 18. Juli 2016

Wohnort: Lohmar

Verbrauch:

Fahrzeug: Mercedes-Benz E240 W210

  • Nachricht senden

15

Dienstag, 10. April 2018, 08:57

Guten Morgen Zusammen,

ich habe mich vorhin spontan dazu entschlossen den Wagen in eine freie Werkstatt zu einem bekannten Mechaniker von mir zu fahren.
Er kennt sich gut aus mit Mercedes - fährt einen CLK 55AMG, einen alten G Mercedes und einen W210T....

Bei der Probefahrt wusste er leider auch keinen Rat und war etwas erschüttert. Habe den Wagen erstmal stehen lassen - näheres erfahre ich im Laufe des Tages.

Habe mir nur fest vorgenommen keine Unsummen an "Versuchen" zu investieren. :hm:

LG
Sören

Beiträge: 184

Registrierungsdatum: 28. September 2016

Wohnort: Wolfenbüttel

Fahrzeug: W210 E320 UrVorMopf

Name: Sascha

Danksagungen: 95

  • Nachricht senden

16

Dienstag, 10. April 2018, 19:51

Vielleicht hast du ja Glück und es ist nichts Wildes.

Das Motorlager hätte man aber testen können... :undweg:

Datong

Soundspezialist

Beiträge: 5 272

Danksagungen: 4514

  • Nachricht senden

17

Mittwoch, 11. April 2018, 15:40

Richtig testen kann man die nur, in dem man Gas gibt bei eingelegter Fahrstufe sowie getretener Bremse, dann sieht man wie der Motor aufsteigt. Motorhaube in Mechanikerstellung und zwischen den Spalt auf den Motor blicken.

Ich habe das Wummern bei ca. 30-40km/h, auch nach Überholung der HA, ab 160 fängt der Karren leicht an zu vibrieren, es wird mit steigender Geschwindigkeit immer mehr. Will das dieses Jahr mal untersuchen. Motorlager sowie Getriebelager müssten getauscht werden. Hab Lager verbaut welche keine Hydrolager sind, die obere sowie untere Metallverkleidung liegen im Stand fast auf.

sprinter

Zeremonien-Meister

Beiträge: 11 312

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5903

  • Nachricht senden

18

Mittwoch, 11. April 2018, 21:08

Das reicht wenn man die Feststellbremse tritt, da braucht man gar nicht viel Gas geben, hab ich selber schon so gestestet.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 653

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7093

  • Nachricht senden

19

Mittwoch, 11. April 2018, 21:12

ein kaputtes Motorlager siehste im Stand, da brauchts keine Bremse. Einfach nur stossweise bissel Gas geben. Da bewegt sich der Motor schon sehr deutlich :-) Das normale Rückdrehmoment der Kurbelwelle ist ziemlich mächtig. Habe ich alles hinter mir

Mopf

E280

Beiträge: 175

Registrierungsdatum: 1. Januar 2011

Wohnort: Deutschland

Fahrzeug: E-230 Bj. 97

Danksagungen: 25

  • Nachricht senden

20

Mittwoch, 11. April 2018, 22:33

Oder einfach beim Motor starten den Motor beobachten. Als meine Lager kaputt waren wollte mein Motor beim Start eine Todesrolle wie ein Krokodil durchführen.

Social Bookmarks