Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »BernddasTost« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 7. Juni 2018

Fahrzeug: E350 4-Matic

  • Nachricht senden

1

Donnerstag, 7. Juni 2018, 11:44

E350 4-Matic Motorruckeln und komische Getriebereaktion

Hallo zusammen, nachdem ich mich viel privat und im Internet informiert habe möchte ich auch hier mal um Hilfe bitten.

Ich bin neuer Besitzer eines E 350 4-Matic Bj. 07 (MOPF) mit Automatikgetriebe und habe zwei Sachen die mir Sorgen bereiten, wo ich leider nicht viel zu gefunden habe.

Fall 1:
Der Motor ruckelt im Leerlauf sporadisch. Mal läuft der Motor V6-typisch ruhig und man merkt nichts (einige Sekunden lang), manchmal fängt er dann an zu schütteln (auch Sekundenlang), es macht sich im Innenraum leicht bemerkbar, kommt und geht wobei die Stellung des Getriebes (N, D, P) keine Rolle spielt.
Es ist als würden Vibrationen an die Karosserie gegeben, wobei die stärke des "Ruckelns" auch unterschiedlich ist. Ist das typisch für ein Motorlager, oder eher Richtung Zündkerze/-spule?

Fall 2:
Dies bereitet mir größere Sorgen, ich habe nur Informationen gefunden, die sehr weit auseinander gehen. In meinem Fall "bremst" das Fahrzeug oder Getriebe irgendwie. Es fühlt sich zumindest so an.
Häufig und nur, wenn ich Rolle und kein Gas gebe (meistens oder stark spürbar bei 50-80km/h, ~1500-2000Rpm) habe ich Drehzahlabfälle im Bereich von 20-30Rpm, es fühlt sich an, als würde man bremsen, die Drehzahl sinkt kurz und pendelt sich sofort wieder ein.
Dies geschieht fortlaufend beim ausrollen. Getriebeöl ist gewechselt worden, keine Änderung da. Ich hoffe nur, es ist nichts großes.

Ich danke für eure Hilfe.
MfG

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 1 320

Danksagungen: 423

  • Nachricht senden

2

Donnerstag, 7. Juni 2018, 11:47

Moin,

hast Du den Wagen mal mit StarDiagnose auslesen lassen?

Gruß,

  • »BernddasTost« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 7. Juni 2018

Fahrzeug: E350 4-Matic

  • Nachricht senden

3

Donnerstag, 7. Juni 2018, 11:51

Nicht mit Star Diagnose, in ner normalen Werkstatt, mir wurde gesagt, dass keine Fehler im Speicher sind die darauf zurückzuführen wären.

LG

Beiträge: 1 259

Danksagungen: 1114

  • Nachricht senden

4

Donnerstag, 7. Juni 2018, 12:53

Für aussagekräftige Ergebnisse wird hier immer die SD empfohlen ;)

  • »BernddasTost« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 7. Juni 2018

Fahrzeug: E350 4-Matic

  • Nachricht senden

5

Freitag, 8. Juni 2018, 00:33

Ich hab halt nur Sorge, dass wie man auch häufig liest die mir die Fehler löschen, eventuell ein zwei Worte zu sagen aber mir keinen Bericht ausdrucken und dafür Geld wollen. Dann ist mir auch nicht geholfen, ich brauche die Fehlerquelle und würde zu meinem Autohändler fahren wo ich meine Garantie habe.

Ich checke das morgen mal. Danke soweit.

*H4*

E55

Beiträge: 4 915

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2259

  • Nachricht senden

6

Freitag, 8. Juni 2018, 09:06

ich brauche die Fehlerquelle und würde zu meinem Autohändler fahren wo ich meine Garantie habe.

dann würde ich gleich zu Deinem Händler fahren und ER soll sich dann drum kümmern dass korrekt ausgelesen wird und dann der Fehler auch behoben wird :hm: wb)

  • »BernddasTost« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 7. Juni 2018

Fahrzeug: E350 4-Matic

  • Nachricht senden

7

Freitag, 8. Juni 2018, 20:07

Hast du absolut recht, nur werde ich da abgewimmelt.
Der freundliche sagt es sei ein anderer Termin notwendig, erst in nem Monat...

Weil die MKL nicht leuchtet wurde nichts ausgelesen, Motorlager möglich. Bzgl. Getriebe keine klare Aussage.

Gehe nächste Woche zu ner bekannten Werkstatt und lasse einmal die Lager checken und mal universell auslesen.

Danke soweit, mfg