Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »griffith460« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 24. Februar 2016

Fahrzeug: E430T

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 10. Juni 2018, 16:07

55AMG - Motorrundlauf

Hallo zusammen,
nachdem ich meine schon alles ausprobiert habe, bin ich langsam am Ende mit meinem Latein.
Fahrzeug : W210T - 55AMG - EZ/03-2002 / Motor ca. 160.000km
Problem:
Der Motor schüttelt sich ganz ordentlich, speziell wenn er kalt ist (gleich nach dem Anlassen). Wird besser, wenn er warm ist, geht aber nicht weg.
Was wurde gemacht:
Zündkerzen neu (alle)

Zündspulen - Bosch - neu (alle)

Steckerhülsen vom Kabel Motorsteuergerät zur Zündspule - neu (alle)
zündkerzenstecker Kabel neu (alle)
Masseband zum Motor überprüft
Kompression auf allen Zylindern gemessen - alle o.k.
Einspritzdüsen ultraschall reinigen und Spritzbild überrüfen lassen

(habe auch Gas und da ist es das Gleiche, kann also mit den Düsen eigentlich nichts zu tun haben)
mit Stardiagnose Rundlauf überprüft. 1. Zylinder fällt eindeutig aus dem Rahmen.
Zündkreis B - abgeschaltet,läüft auf allen Zylindern fast gleich, keine großen Aussetzter.
Zündkreis A - abgeschaltet, Zylinder 1 fällt deutlich aus der Rolle (Wert bis 17 m/s statt 0).

Also muss ja das Problem mit Zylinder 1 und dem Zünkreis B zusammen hängen.
Da ich der Meinung bin alles Komponenten getauscht zu haben meine Frage, kann es das Motorsteuergerät sein. Habe sowas noch nie gehört.
Vielleicht hat ja noch einer von Euch eine Idee, wie ich weiter kommen.
Vielen Dank
Griffith460

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 4

Registrierungsdatum: 7. Juni 2018

Wohnort: Lübeck

Beruf: Maschinenschlosser, CNC Zerspaner, Programmierer

Fahrzeug: W210 E200 1996 160000km Automatik

  • Nachricht senden

2

Montag, 11. Juni 2018, 22:01

Ich habe vor kurzem etwas bei youtube gesehen. Der Mann hat schon zwei Motoren zerlegt und bei beiden das gleiche Problem gefunden. Seit 1998 wird bei diesen Motoren der Öldruck nicht mehr überwacht. Offensichtlich ist ein aushärtender O-Ring An der Saugleitung der Ölpumpe dafür verantwortlich, dass Luft gezogen wird und der Öldruck zusammenbricht. Beim ersten Motor hat das für einen Kolbenklemmer mit gerissenem Pleul gesogt, das dann auch noch den Motorblock durchschlagen hat. Beim zweiten hat er schon verdrehte Hauptlagerschlen an der Kurbelwelle und ebenso Spuren an den Pleuellagern entdeckt, die auf kurzzeitigen Schmierfilmabriss hinwiesen.https://www.youtube.com/watch?v=_TG9Und29dI&t=545s
Vielleicht sind das erste Anzeichen? Ich meine dass dort ebenfalls Zylinder 1 betroffen war. Bin aber nicht ganz sicher. Sieht mir nach geplanter Obsoleszens aus...

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks