Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Inselbewohner« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 25. Juni 2018

Wohnort: Schleswig

Fahrzeug: MB E Klasse 220 CDI T, S210, BJ 2000

  • Nachricht senden

1

Montag, 25. Juni 2018, 10:56

[Motor nimmt selten keine Leistung während der Fahrt an]

[Motor nimmt selten keine Leistung während der Fahrt an]


Moin zusammen,


der erste Benz in meinem Leben: e klasse 220 cdi t, Automatik, Bj
11/2000, mit 295000 km auf der Uhr gekauft. (22 Monate Tüv, 2200€)
Schönes Teil. Ich bin im Großen und Ganzen auch sehr zufrieden, nur:


Ich bin nun ca. 1500km mit dem fahrenden Wohnzimmer gefahren und habe folgende Probleme festgestellt:


- Temperatur Kühlwasser geht nicht über 70 Grad.

Wahrscheinlich ja da der Thermostat. Nicht so wild.


Zweites, wichtigeres, Problem:



Der Wagen nimmt selten (bei 1500km Strecke vielleicht 3x), während der
Fahrt keine Leistung mehr an (kein Bleifuß, ganz normales fahren), Motor
dreht hoch in den Bereich 3500+ Umdrehungen, aber es kommt eben keine
Leistung.

Keine Fehlermeldung im Display. Fehlerspeicher muss
noch ausgelesen werden. Manuelles hoch- / runterschalten im
Automatikgetriebe bewirkt nichts.

Problem läßt sich lösen, wenn ich kurz anhalte und den Motor neu starte.


Ich kann das Problem auch nicht reproduzieren.

Luftmassenmesser vielleicht? Wenn der Fehlerspeicher nichts hergibt, wäre dies wohl mein erstes Ziel. Ich werde den Thermostat wohl in Der Werkstatt wechseln lassen, wo der Vorbesitzer den Wagen auch 4 Jahre hatte und dabei gleich den Fehlerspeicher auslesen lassen. (Kostenpunkt Wechsel inkl. Thermostat 110€)

Hat jemand eine Idee?

Gruß & Danke!
»Inselbewohner« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Inselbewohner« (25. Juni 2018, 11:02)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 1 056

Registrierungsdatum: 27. Oktober 2014

Wohnort: 18569 Trent

Beruf: Renntier

Fahrzeug: E 220 CDI T-Modell 11/2001

Name: Uli

Danksagungen: 610

  • Nachricht senden

2

Mittwoch, 27. Juni 2018, 06:17

Moi noin "Inselbewohner",
erst mal ein herzliches :welcome21: hier im Forum und viel Spaß mit deinem :pu: ...
Unbedingt mit der SD auslesen lassen. Ist mit ziemlicher Sicherheit zu geringer Ladedruck
infolge einer Undichtigkeit ( Ladeluftkühler oder Schläuche ) oder der Lader ist am sterben
( Unterdruckdose ) . Und unbedingt Lader überprüfen, ob er schon stark ölt ...

  • »Inselbewohner« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 25. Juni 2018

Wohnort: Schleswig

Fahrzeug: MB E Klasse 220 CDI T, S210, BJ 2000

  • Nachricht senden

3

Donnerstag, 5. Juli 2018, 08:59

Moin & Danke für die Rückmeldung.

Fehlerspeicher wurde ausgelesen, Diagnose Werkstatt:

Defekte Drallklappen. Lösen sich wohl in ihre Bestandteile auf.

Neue Ansaugbrücke inkl. Einbau wurde bei ca. 800€ liegen.

Alternative?

Drallklappen ausser Funktion setzen? Jedenfalls liest man das oft in diesem Zusammenhang.

Hat da Jemand Erfahrung mit?

Beiträge: 1 323

Danksagungen: 425

  • Nachricht senden

4

Donnerstag, 5. Juli 2018, 09:49


Beiträge: 1 056

Registrierungsdatum: 27. Oktober 2014

Wohnort: 18569 Trent

Beruf: Renntier

Fahrzeug: E 220 CDI T-Modell 11/2001

Name: Uli

Danksagungen: 610

  • Nachricht senden

5

Donnerstag, 5. Juli 2018, 10:26

Fehlerspeicher wurde ausgelesen

Womit wurde ausgelesen ?