Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

1

Donnerstag, 12. Juli 2018, 10:40

ML war bei HU - ich könnte ko..en

Moin miteinander,

hatte Termin in der Werkstatt, für HU.
Hatte schon damit gerechnet, dass bisschen was gemacht werden muss. Aber als ich den Untersuchungsbericht bekam, wurde mir ganz anders: :h040:
Achsvermessung kommt da noch natürlich dazu, nach Einbau.
Kann so etwas leider nicht selbst machen, bin auf Werkstatt angewiesen. Meine will 1500,- (Sonderpreis). Bei Achsteilen und Bremsen akzeptieren sie leider keine Anlieferung der Teile,

Orba, kannst du mir eventuell ein Angebot machen, vielleicht lohnt sich ja der Weg?


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 1 327

Danksagungen: 425

  • Nachricht senden

2

Donnerstag, 12. Juli 2018, 11:55

Nun, so dramatisch ist das doch gar nicht, jeweils zwei Spurstangenköpfe, Federn (immer paarweise tauschen) und Traggelenke und der Hobel rennt wieder.

Habe aus Interesse mal die Preise für die Teile verglichen, da komme ich auf ca. 320 € Materialkosten inkl. Vermessung. Wo da nun die 1.200 € an Arbeitswerten herkommen sollen, weiß ich nicht.

Was war das für eine Werke, MB direkt?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

temesvari (12.07.2018)

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

3

Donnerstag, 12. Juli 2018, 13:22

Ne, das ist bei mir an der Arbeit um die Ecke, eine freie Werkstatt. Auf den Teile-Preis wie du bin ich auch etwa gekommen.

Die Ersatzteilpreise sind bei ihm recht hoch, niedriger als beim Freundlichen, aber doch ordentlich. Lichtmaschine Bosch brauchte ich neulich, Beim Freundlichen 1090,- Plus, bei ihm 580,- plus.
Glaube sein Lieferant ist das Problem.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 677

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7099

  • Nachricht senden

4

Donnerstag, 12. Juli 2018, 13:28

wieso braucht man eine neue Lima ? Was kann kaputtgehen ? 2 Standardlager a 4 Euro und ein Regler, ca. 25 Mücken... Oder war es so ein wasserumspültes Teil, was undicht war ? Habe mal ein paar Monate für >Bosch LiMas und Anlasser nach Vorgabe restauriert. Seit dem weiss ich, dass man seltenst --bis nie-- solche Teile neu braucht :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

temesvari (12.07.2018)

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

5

Donnerstag, 12. Juli 2018, 14:20

Kam kein Ladestrom mehr, Regler könne man angeblich nicht tauschen. X(

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 677

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7099

  • Nachricht senden

6

Donnerstag, 12. Juli 2018, 14:29

Kann sein :-) will Dir auch nicht zu nahe treten, habe aber in meinem Leben bisher noch NIE eine LiMa gesehen, wo der Regler festgeschweisst war :-) Auch vor paar Jahrzehnten bei den Gleichstrom Limas ( 6 V ) nicht, denn da war er --mechanisch regelnd-- separat. Alles ist möglich, aber es kann sein, dass man nur einen guten Deal machen wollte... an und mit Dir. Zumindest bei mir wäre die o.a. Aussage nicht so einfach vorbei geschossen. Wie auch immer, ist ja vorbei der Deal :cool:


Wenn es so wäre, wie man Dir gesagt hat, wäre die Lebensdauer einer ganzen LiMa auch abhängig vom Verschleiss der Kohlen... und das tun sie nunmal

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

temesvari (12.07.2018), WernervonCroy (13.07.2018)

Beiträge: 1 327

Danksagungen: 425

  • Nachricht senden

7

Donnerstag, 12. Juli 2018, 14:37

Kam kein Ladestrom mehr, Regler könne man angeblich nicht tauschen.


https://www.autoteiledirekt.de/automarke…inenregler.html

An Deiner Stelle würde ich mal prüfen, ob überhaupt eine neue LiMa verbaut wurde, denn entweder 1) haben die keine Ahnung oder 2) ziehen Dich ab, was mir hier viel mehr der Fall zu sein scheint. Auf jeden Fall würde ich dort direkt hinfahren und mein Geld zurückverlangen - um anschließend niemals wieder zu kommen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BörjE« (12. Juli 2018, 14:38)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

temesvari (12.07.2018)

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

8

Donnerstag, 12. Juli 2018, 14:53

Ja, ich glaube auch die ziehen ab, wollte es aber nicht wahrhaben. Die sind halt günstiger weise um die Ecke.

Werde ihn wegen dem Regler ansprechen. Ich druck das von autoteiledirekt mal aus.

Die machen eh so komische Sachen: als ich das letzte Mal den ML zum Ölwechsel dort hatte, waren 9 Liter auf der Rechnung. Ich sagte, gehen doch nur 8 Liter rein.
Ok, verrechnen den Liter dann für den Ölwechsel beim E die Woche drauf. Hatte dann tatsächlich nur 7 Liter auf der Rechnung. Und 14 Tage später meldete das KI "Motorölstand zu niedrig". :]

Jetzt liefere ich halt einfach mein Öl mit, ist eh wesentlich günstiger.

Beiträge: 1 327

Danksagungen: 425

  • Nachricht senden

9

Donnerstag, 12. Juli 2018, 15:00

Du saugst einfach den einen Liter ab und füllst ihn um, ist das denn so schwer? :undweg:

Saftladen!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (12.07.2018), CH560 (12.07.2018)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 677

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7099

  • Nachricht senden

10

Donnerstag, 12. Juli 2018, 15:00

Ich drück mal die Daumen, dass alles nur ein "Irrtum" vom Mechaniker war. Alle möglichen und unmöglichen Regler bekommt man auch hier: https://www.lima-shop.de/site/
Der Chef vom LiMa Shop ist ein Durchblicker und konnte meine Sonderwünsche ( 2 x AGM 100 A, teilweise parallel ) mit links erfüllen. Preislich sowieso absolut okay. Bin sicher, der kann auch Fragen zu " nicht tauschbarer Regler" nonchalant beantworten...

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

11

Donnerstag, 12. Juli 2018, 15:31

Ich verstehe nicht, warum die denn so nen Scheiß machen, ich bin dort seit 4 Jahren mit 3 Autos Kunde. Auch einige Kollegen und die Fima mit dutzenden Poolfahrzeugen. ?(

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 677

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7099

  • Nachricht senden

12

Donnerstag, 12. Juli 2018, 15:34

ich würde in aller Ruhe die Erklärung abwarten. Evtl ist da ja was dran. Wir hier im Forum wissen zuwenig aus der Ferne. Wenn nicht, ist eine Mega Entschuldigung fällig mit anständiger Wiedergutmachung 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

temesvari (12.07.2018)

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

13

Freitag, 13. Juli 2018, 11:21

Habe mal bei lima-shop.de angefragt, die können keinen Regler für meine Lichtmaschine liefern und auch nicht besorgen.

Lima: Bosch 0986047540

Die Nummer habe ich von der Werkstatt, diese haben sie eingebaut, wäre die gleiche die drin war.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 677

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7099

  • Nachricht senden

14

Freitag, 13. Juli 2018, 11:49

Dann muss man den Regler von Autoteiledirekt nehmen... Wenn Du mit LiMashop gequasselt hast, wäre doch die Frage nach angeblich unmöglichem Austausch schnell gestellt gewesen..... ( Und das die einen Regler nicht haben für Bosch macht mich staunen, lässt aber auf irgendwas "besonderes" schliessen ) :-(

tremheg

Bob der Baumeister

Beiträge: 4 347

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4346

  • Nachricht senden

15

Freitag, 13. Juli 2018, 12:24

Bosch 0986047540
Sieht eigentlich 08/15 aus...

Lima

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (13.07.2018)

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

16

Freitag, 13. Juli 2018, 12:39

Dann muss man den Regler von Autoteiledirekt nehmen... Wenn Du mit LiMashop gequasselt hast, wäre doch die Frage nach angeblich unmöglichem Austausch schnell gestellt gewesen..... ( Und das die einen Regler nicht haben für Bosch macht mich staunen, lässt aber auf irgendwas "besonderes" schliessen ) :-(


Hatte Emailkontakt, hatte das auch gefragt mit dem unmöglichen Austausch, bekam aber diesbezüglich keine Antwort, nur:
"Den passenden Regler haben wir leider nicht im Angebot und können diesen auch nicht beschaffen."

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (13.07.2018)

  • »temesvari« ist der Autor dieses Themas

Beiträge: 648

Registrierungsdatum: 5. Mai 2010

Wohnort: Knöringen

Beruf: Softwareentwickler, Projektingenieur

Fahrzeug: E 430 T 4Matic Avantgarde (S210), 500 SL (R129), ML 350 (W163)

Name: Thomas

Danksagungen: 240

  • Nachricht senden

17

Freitag, 13. Juli 2018, 17:58

Zum Thema Fahrwerk ML für HU.

Habe mir Gegenangebot geholt von der Werkstatt, die damals als einziger meinen SL wieder tüchtig bekam.

Er macht das Ganze für 550,- :D :D :D also 950,- weniger! Muss man sich mal auf der Zunge zergehen lassen.

Hat nun festen Kunden mit 3 Autos mehr, der andere denselben weniger! :P

Über die "Lima-Affaire" sagte er "grenzwertig". :winke:

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hapesch (13.07.2018), sprinter (13.07.2018), Orbaspain (13.07.2018), tremheg (13.07.2018), *H4* (13.07.2018), BörjE (13.07.2018), kirk67 (14.07.2018), cola1785 (14.07.2018)

Beiträge: 3 283

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1370

  • Nachricht senden

18

Freitag, 13. Juli 2018, 18:31

Das hört sich schon eher nach nem Preis an. 8)

*H4*

E55

Beiträge: 4 915

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2260

  • Nachricht senden

19

Freitag, 13. Juli 2018, 21:13

Er macht das Ganze für 550,- :D :D :D also 950,- weniger! Muss man sich mal auf der Zunge zergehen lassen.

na also, geht doch :thumbup:

Beiträge: 1 327

Danksagungen: 425

  • Nachricht senden

20

Freitag, 13. Juli 2018, 22:27

Sauber!

Social Bookmarks