Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

1

Dienstag, 7. August 2018, 21:57

Neuvorstellung S211 '05 E350 - Erste Eindrücke und ein paar Fragen

@admin: sehe gerade den Bereich "Vorstellungen", Beitrag kann gerne dahin verschoben werden. Hab ich nach dem ersten einloggen nicht gesehen.

Hallo liebe Forumgemeinde!

Auch von meinem, für mich neuen, 2005er E350T ein herzliches 'Hallo':



Ich bin Peter, zur Zeit wohnhaft im verrückten Berlin und ursprünglich aus dem schönen Düsseldorf. Dort wurde auch dieser E350 ausgeliefert, stammt aus dem Werk 67 Sindelfingen soweit ich aus der VIN Abfrage erkennen kann. Mein Vater hat über 50 Jahre für Mercedes NFZ gearbeitet, größtenteils Werk 65, und während dieser Zeit so gut wie immer auch Mercedes gefahren ist. Die Erinnerung an den Geruch der brandneuen W124 230 Limo mit MB Tex wird mich wohl nie verlassen. Das hat mich nicht davon abgehalten ein eingefleischter BMW Fahrer zu werden, wobei ich die Produkte aus Stuttgart immer für ihre weiche, solide und immer wertvoll anmutende Charakteristik geschätzt habe.

Mehr aus Zufall ist mir vor einigen Wochen dieser 2005er E350 in die Hände gefallen. Das Fahrzeug stand sauber da, Schlüssel vor kurzem bei MB neu, Reifen rundum neu, viel am Fahrwerk gemacht, alle Helferlein funzen, TÜV neu also erstmal alles i.O.

Ich wußte nicht wirklich viel über die Baureihe aber optisch war das schon immer mein absoluter Favorit von allen T Modellen (124er mal ausgenommen). Besonders im klassischen Obsidianschwarz mit Sportpaket und Avantgarde aus meiner Sicht ein Augenschmaus. Die ersten Kilometer wurden sodann abgespult, in meinem Fall heißt das 1000km da ich nur Langstrecke fahre. Alles in allem fühlt er sich eher an wie eine S Klasse mit großem Kofferraum, nachdem ich mir die Vorderachskonstruktion angeschaut habe, wußte ich auch warum :) .

Zum Fahrzeug:

2005 E350 T
Obsidianschwarz-metallic (197U)
MB-TEX / LEDER TWIN/ARTICO - SCHWARZ / ANTHRAZIT (131A)
Avantgarde Ausstattung
Großer Tank
Sportpaket
Variolenkung (ist das vgl mit BMW Servotronic?)
Bi-Xenon
7G Automat
Zweite Ladeebene
LIMA mit großer Kapa
Command DVD APS
Klimaautomatik 4-Zonen
das sind die Highlights



Alles in allem (jetzt bitte nicht böse werden) fühle ich mich stark an BMW E32/38 erinnert nur mit noch mehr 'overengineering' - ich mag das :D . Fährt wie eine Sänfte, kraftvoll im Antritt, säuft wie ein Schluckspecht, zuviel komplexe Elektronik aber immer solide. Nun ist das ja einer der M272 die von allen möglichen Fehlern befallen sind, heißt Motornummer vor 30 468993, also potentiell: Kettenrad, Nockenwellenstellmagnet, Nockenwellensensor, Steuerkette - laut EVA alles auf Kulanz bei MB zwischen 110.000-150.000 getauscht. Dazu noch ein AT Getriebe bei 80.000 in der NL Duisburg. FZG hat aktuell 262.000 gelaufen, laut Vorbesitzer Langstreckenauto. Die MKL ist trotzdem an, laut OBD P1208 also Einlass NW Bank 1 - deutet im Normallfall ha eben auf das Kettenrad hin aber nachdem ich in der NL Berlin die Historie bestätigt habe, gehe ich stark von einem defekten/minderwertigen Sensor/Magnet aus. Abgesehen davon läuft die Maschine wie eine Eins, Automat schaltet sauber durch und Antriebsstrang scheint soweit i.O.



Was ist mir auf den ersten paar tausend Kilometern aufgefallen:

- Poltern an der VA bei vertikalen Schlägen, merkbar unter 30km/h (nehme an dass eine der Traggelenke/Koppelstangen durch ist)

- elektrische Laderraumabdeckung funktioniert aber macht massiv Geräusche (wird wohl die Laufschiene sein)

- Klingeln/Rasseln vom Auspuff zwischen 1000-2200UPM (klingt nach Hitzeschutzblech aber ich hab auch schon von defekten ESD gelesen, muss ich mir anschauen)

- Felgenlack ist durch, Klarlackabplatzungen etc. die werde ich neu lackieren lassen

- Fahrersitz Sitzfläche ist angerissen und wird neu bezogen (Leder schwarz, Kontrastnaht weiß wie original)

- Getriebe schaltet etwas zu ruppig zurück, kann meine Wahrnehmung sein aber ich glaube mich an einen frischen S350 zu erinnern der butterweich, kaum wahrnehmbar, geschaltet hat (werde Ölwechsel und Reset durchführen)

- Motoröl ist falsch und zuviel im Motor, wird gewechselt

- Motor klackert im warmen Zustand ganz leicht, nach Kaltstart läuft er ruhig und geräuschfrei aber wenn er warm ist, ist ein Klackern vom Ventiltrieb (nehme ich an) hörbar. Könnte das Öl sein, oder die NW Einstellung - hat hier jemand eine Idee oder Erfahrungswerte?

- Der Navi Bildschirm ist nicht abschaltbar, das ist für mich da ich viel nachts fahre absolutes No-Go. Kann man hoffentlich eincodieren

- Das wars, alles andere läuft, kühlt, klingt, fährt super - bin ehrlich gesagt überrascht wie wenig nicht funktioniert. Er hat einmal hinten rechts leicht durchgehangen, das wird dann wohl ein Problem mit der Niveauregulierung sein, aber ansonsten alles Top.

Hat jemand eine Idee was die klackerneden Ventile (falls sie es sind) betrifft?

Lohnt sich beim Austausch der elektrischen Laderaumabdeckung direkt die Dämpfer der Heckklappe mit zu tauschen?

Gibt es sonst noch vorbeugende Wartungsarbeiten die Ihr mir empfehlen könnt?

Danke schonmal für alle Tips!

Hier noch ein paar Impressionen, freue mich auf regen Austausch und bin relativ zuversichtlich, dass ich den Wagen in einen technisch/optisch fehlerfreien Zustand bekomme.






Schöner Vergleich mit dem BMW G30, ziemlich sicher dass der W213 ähnlich 'downsized' da steht.

















Allseits Gute Fahrt!

FIN WDB2112561A834239

Modell E 350

Motornummer 272964 30 108054

Getriebe 722906 09 572061

Auftragsnummer 0 5 216 51022

Ort der Bestellung NDL - DUESSELDORF

Innenausstattung MB-TEX / LEDER TWIN/ARTICO - SCHWARZ / ANTHRAZIT (131A)

Lack 1 OBSIDIANSCHWARZ - METALLICLACK (197U)

Erzeugungsdatum 2005-06-28

Lieferdatum 2005-06-29

SA-Code Beschreibung

110 KRAFTSTOFFMENGE FUER SELBSTABHOLER

130A MB-TEX / LEDER TWIN/ARTICO

131A MB-TEX / LEDER TWIN/ARTICO - SCHWARZ / ANTHRAZIT

197U OBSIDIANSCHWARZ - METALLICLACK

202B BEDIENUNGSANLEITUNG U.WARTUNGSHEFT-DEUTSCH

213 PARAMETER-LENKUNG / VARIO-LENKUNG

216L NDL - DUESSELDORF

220 PARKTRONIC-SYSTEM (PTS)

244 SPORTSITZE VORN

249 INNEN- UND AUSSENSPIEGEL AUTOMAT. ABBLENDBAR

250B MOBILO-LIFE / SERVICEPAKET EUROPA

260 TYPKENNZEICHEN AUF HECKDECKEL - WEGFALL

260B AIRBAGSCHILD - DEUTSCH/ENGLISCH

280 LEDERLENKRAD UND LEDERSCHALTHEBEL

287 DURCHLADEMOEGLICHKEIT

2XXL BUNDESREPUBLIK DEUTSCHLAND

354 ANTENNE FUER TELEFON D/E-NETZ

386 VORRUESTG.MOBILTELEFON M.UNIVERS.-SCHNITTST.(MTUS)

427 GETRIEBE AUTOMATISCH 7-GANG

428 LENKRADSCHALTTASTEN / LENKRADSCHALTPADDEL

527 COMAND DVD APS MIT NAVIGATION

581 KLIMATISIERUNGSAUTOMATIC

600 SCHEINWERFER - REINIGUNGSANLAGE

614 BI-XENON-SCHEINWERFER RECHTSVERKEHR

732 HOLZAUSFUEHRUNG VOGELAUGENAHORN SCHWARZ/ANTHRAZIT

806 AEJ 05/1

873 SITZHEIZUNG FAHRERSITZ LINKS UND RECHTS

910 LICHTMASCHINE MIT GROESSERER KAPAZITAET

915 KRAFTSTOFFBEHAELTER MIT GROESSEREM INHALT

926 ABGASREINIGUNG MIT EURO 4 TECHNIK

952 SPORTPAKET

954 AUSSTATTUNGSPAKET AVANTGARDE

985 COC-PAPIER EURO 4 TECHNIK MIT ZUL.-BESCH. TEIL II

A28 J - SCHALTPLATTE MIT VGS 2 (550 NM)

F211 BAUREIHE 211

FS KOMBI - WAGEN

G906 GETRIEBECODE AUSFUEHRUNG 06

GA GETRIEBE AUTOMATISCH

HA HINTERACHSE

L LINKS-LENKUNG

M272 V6-OTTOMOTOR M272

M35 HUBRAUM 3,5 LITER

N2T ABGASTEST IN WERK 67

N48 STEUERCODE WERK SINDELFINGEN/GRAZ

P84 SPORT EDITION

R68 LM 10 DOPPELSPEICHEN DESIGN 18"

U15 ZWEITE LADEEBENE MIT FAECHERN UNTER HAUPTBODEN

VL VORDERACHSHAELFTE LINKS

VR VORDERACHSHAELFTE RECHTS

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »S211er« (7. August 2018, 22:52)


Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

*H4* (07.08.2018), boltar174 (08.08.2018), tremheg (08.08.2018), BörjE (08.08.2018), Benzdorf (08.08.2018)

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



*H4*

E55

Beiträge: 4 853

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2209

  • Nachricht senden

2

Dienstag, 7. August 2018, 22:21

Hey Peter :winke:


:welcome21: in der Anstalt!



Schicker Wägen, steht sauber da 8)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (07.08.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

3

Dienstag, 7. August 2018, 22:23

"In der Anstalt" ist schonmal gut. Danke Dir! Ach ja, Rost hab ich nur an einer Stelle gefunden 10cent groß, Schweller unten, rechts, hinten. Hat einige Dellen vom langen Leben in Ddorf, Hamburg und Berlin - da muss der Beulendoktor ran. Fehlercodes les ich erst wieder aus wenn die neue Batt drin ist und ich den NW Sensor/Magnet getauscht hab :] .

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »S211er« (7. August 2018, 22:26)


sprinter

Zeremonien-Meister

Beiträge: 11 034

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 5765

  • Nachricht senden

4

Dienstag, 7. August 2018, 23:11

Auch von mir ein herzliches Willkommen.... astreine Vorstellung, hatten wir schon lange nicht mehr. :frech: :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (07.08.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

5

Mittwoch, 8. August 2018, 00:02

Auch von mir ein herzliches Willkommen.... astreine Vorstellung, hatten wir schon lange nicht mehr. :frech: :winke:

Freut mich dass es gefällt, hier noch ein paar Detailaufnahmen inklusive meiner Reinigung der Fond-Fußraum Luftauströmer...was man da alles findet (Köpi Kornkorken etc. :] )...








Die musste ich auch erstmal mit Autosol Chrompolitur heftigst bearbeiten.


Da hat nicht wirklich jemals jemand gesessen.




Und da ist er am abspulen...A9 tut gut. Das fehlende Schiebedach wirkt sehr positiv auf die Geräuschbelastung ab 170km/h.

Der 211er ist ab 200km/h subjektiv nicht viel lauter als S Klasse und 7er aus der Zeit und das ohne Doppelverglasung - echt beeindruckend.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

boltar174 (08.08.2018), tremheg (08.08.2018), Benzdorf (08.08.2018)

hapesch

Putzteufelchen

Beiträge: 3 047

Registrierungsdatum: 14. Mai 2011

Wohnort: Selent

Fahrzeug: W 202 C 180 Classic Bj 1998 original / w 202 C180 Esprit Bj 1994 original

Danksagungen: 2549

  • Nachricht senden

6

Mittwoch, 8. August 2018, 07:18

Moin Peter,
willkommen und viel Spaß hier und mit Deinem :pu:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (08.08.2018)

tremheg

Bob der Baumeister

Beiträge: 4 282

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4233

  • Nachricht senden

7

Mittwoch, 8. August 2018, 11:43

:welcome21:

Glückwunsch und viel Spaß mit dem Wägelchen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (08.08.2018)

s270cdi

Dieselpsycho

Beiträge: 3 909

Registrierungsdatum: 16. November 2011

Wohnort: an der Donau

Beruf: Fluggerätemechaniker

Fahrzeug: BlueEFFICIENCY-Diesel

Danksagungen: 1455

  • Nachricht senden

8

Mittwoch, 8. August 2018, 18:57

Total klasse Vorstellung !

VIEL SPAß HIER IM FORUM :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (08.08.2018)

Beiträge: 451

Danksagungen: 530

  • Nachricht senden

9

Mittwoch, 8. August 2018, 18:57

Willkommen und viel Freude mit dem guten 211.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (08.08.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

10

Mittwoch, 8. August 2018, 19:16

Hier dann nochmal der aktuelle Stand :D

https://photos.app.goo.gl/zdPsU7Du3ZqHrZvS7

Hatte das schon im Technik Fred dokumentiert, die Batterie war Fritte und lag bei 4,8V. Hatte einige Tage immer mal wieder die Meldung 'Batterieschutz / Komfortfunktionen ausser Betrieb' und final dann absolute Stille. Nichtmal die ZV hat mehr funktioniert. Nach Starthilfe waren alle Fehler wieder weg und Ladespannung lag an, allerdings hat die Batt bis zu 120AH gezogen. Ich nehme an, sie lädt sehr schnell auf und entlädt sich noch schneller (verbaut ist eine Exide AGM 95AH, 2 Jahre alt) also kommt eine gute Varta rein und ich hoffe die Lima hat die Tortur überlebt. Weiß jemand wieviel AH die Lima mit größerer Kapazität hat? Sind das 180AH? Wenn ja, dann müsste sie das eigentlich verkraftet haben.

Hier noch meine erste Runde der Politur der Chromabschlussleiste am Kofferraumschloss, da war 13 Jahre lang keiner dran!




Links geht schon einigermaßen...


Rechts suboptimal

Die Kennzeichenbeleuchtung wird auch wenn möglich gereingt, ansonsten ersetzt da die Gläser völlig blind sind.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »S211er« (8. August 2018, 19:21)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benzdorf (08.08.2018), cola1785 (09.08.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

11

Mittwoch, 8. August 2018, 19:54

Total klasse Vorstellung !

VIEL SPAß HIER IM FORUM :winke:

Danke Dir! Werde ich anhand meiner ToDo Liste und den daraus foldenden Fragen an Euch alle (NW Sensoren/Magneten, Elektronik, Laderaumrollo, Getriebeöl, Auspuffklingeln, etc.) mit Sicherheit haben :) .

Ist die 210er Schrankwand eigentlich wirklich so viel größer im Vgl zum 211 wie sie auf Bildern erscheint?

Beiträge: 541

Registrierungsdatum: 14. Februar 2016

Wohnort: Wulfstorf

Beruf: Selbständig

Fahrzeug: S211 280 - 2007 • S211 220 CDI - 2009

Danksagungen: 304

  • Nachricht senden

12

Mittwoch, 8. August 2018, 21:17

Moin Peter,

herzlich willkommen im Forum und viel Spaß mit dem schicken 350er. Der schaut echt gut aus.
Zum Kettenrad sei allerdings gesagt: Anfangs hat Mercedes gegen ebenso weiche Wellen getaucht wie ab Werk vorhanden - das wurde erst später geändert. Könnte also sein, dass Du da noch mal ran musst.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

S211er (08.08.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

13

Mittwoch, 8. August 2018, 21:41

Hi Anubis, danke für den Hinweis - das hab ich auch schon gelesen. Allerdings wurde das ganze spät 2009 auf Kulanz gemacht und da waren es keine Restbestände mehr, zumindest soweit ich recherchieren konnte. Die Kette wurde sogar 2011 bei über 150.000 noch auf Kulanz bei MB getauscht, daher gehe ich mal davon aus dass das Thema durch ist da der Wagen seitdem 110.000 Langstrecke gelaufen ist.

Wenn ich den Magneten und den Sensor tausche werde ich aber mal die NW Positionen prüfen. Laut OBDII ist das timing Einlass 35 grad bei anliegender Drehzahl über 1500 was soweit ich die Werte sehe im Rahmen liegt.

Am Ende ist es halt ein Glücksspiel, wenn der Motor tatsächlich jetzt nochmal aus dem Bereich muckt dann nehm ich ihn raus und fix das Teil. Bis dahin hoffe ich auf das beste :)

By the way, meine bessere Hälfte hat beim Start neulich aus versehen Fuß auf Vollgas gehabt da ist das Motõrchen erstmal schön auf 6.500 gedreht. Wie hat mein Vater immer so schön gesagt „das müssen die Motoren ab können’ :D

Hab ein gutes Gefühl bei dem Aggregat, wenn er sich verabschiedet dann macht er das halt. Die Stecker sind aber trocken daher denke ich tatsächlich minderwertiger Sensor oder Magnet.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »S211er« (8. August 2018, 21:47)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (09.08.2018)

cola1785

Kettcar-Edgar

Beiträge: 5 491

Registrierungsdatum: 16. Mai 2012

Wohnort: Köln

Fahrzeug: Zitrusfrucht

Danksagungen: 3373

  • Nachricht senden

14

Donnerstag, 9. August 2018, 08:39

Herzlich willkommen und vielen Dank für die tolle, ausführliche Vorstellung hier :winke:

Es ist ja wie so häufig, wenn man sich ein bisschen vorher schlau macht, kann man auch mit älteren Produkten noch viel Freude haben. Du hast Dich ja offenbar gut informiert und ne gute Wahl getroffen - Fotos und Historie des Autos lesen sich sehr gut :)

Während vom Fahren her zwischen 210 und 211 schon ein deutlicher Unterschied feststellbar ist, empfinde ich den 211 nicht nur optisch, sondern auch vom Fahren her als recht zeitlos - von den ganzen Assistenzsystemen mal abgesehen, können das 212 und 213 auch nicht besser..

Allzeit knitterfreie Fährt und vielleicht sieht man sich ja irgendwann mal - wer die Unterseite der Chromleiste am Heckdeckel poliert, die man praktisch NIE sieht, der ist mir schon mal grundsätzlich sympathisch :] 8)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

15

Donnerstag, 9. August 2018, 18:45

Herzlich willkommen und vielen Dank für die tolle, ausführliche Vorstellung hier :winke:

Es ist ja wie so häufig, wenn man sich ein bisschen vorher schlau macht, kann man auch mit älteren Produkten noch viel Freude haben. Du hast Dich ja offenbar gut informiert und ne gute Wahl getroffen - Fotos und Historie des Autos lesen sich sehr gut :)

Während vom Fahren her zwischen 210 und 211 schon ein deutlicher Unterschied feststellbar ist, empfinde ich den 211 nicht nur optisch, sondern auch vom Fahren her als recht zeitlos - von den ganzen Assistenzsystemen mal abgesehen, können das 212 und 213 auch nicht besser..

Allzeit knitterfreie Fährt und vielleicht sieht man sich ja irgendwann mal - wer die Unterseite der Chromleiste am Heckdeckel poliert, die man praktisch NIE sieht, der ist mir schon mal grundsätzlich sympathisch :] 8)


Um ehrlich zu sein kam das Informieren erst nach dem Kauf, ich hab den Wagen quasi blind in Zahlung genommen um ein langjähriges Projekt für dass ich keine Zeit und keine Nerven mehr hatte gegen etwas moderneres, langstreckentauglicheres und auch leichter handelbares Auto zu tauschen. Der Besitzer war ehrlich und hat mir direkt die EVA Auskunft gezeigt, die mir MB dann auch bestätigt hat. Mir war der potentiell katastrophale Charakter des M272 in früher Ausführung nicht ganz bewusst, aber die hohe Laufleistung und dass der Wagen immer Langstrecke bewegt wurde haben mich beruhigt.

Vom Fahren her stimme ich Dir voll zu, eben der Mangel an Assistenzsytemen macht den 211 so sympathisch. Ach ja, SBC wurde bei dem FZG ebenfalls schon bei MB behandelt. Was ich an dem Wagen einfach genial finde ist die Optik, einfach zeitlos schön selbst über 10 Jahre nach dem offiziellen Launch. Das haben BMW/Audi damals nicht hinbekommen, zumindest nicht in der Luxuskombi Klasse. Davon abgesehen finde ich den M272 einen ehrlichen Sauger der bemerkenswert ruhig läuft (wenn er denn komplett durchrepariert ist) und kraftvoll antritt auch wenn die 7G immer einen Gang zu niedrig zu laufen scheint. Es gibt nicht viele V6 mit dem Hubraum die so ausgeglichen daher kommen - das sag ich als BMW R6 Fahrer. Klar, ganz an die Elektromotor-artige Laufruhe der M52ff kommt er nicht ran aber das ist schon das maximale was man im V6 mit Ausgleichswellen erreichen kann.

Die Chromsleiste hinten sehe ich doch jedes mal wenn ich den Kofferraum öffne :] Bin ein Hobbyaufbereiter, insofern fuchst mich das wenn ich weiß, dass etwas unbehandelt ist - ob man das sieht oder nicht. Daher auch meine Reinigung der Fond Fussraumluftauströmer :D

Am Anfang hat mich der Wagen nicht wirklich gepackt aber wenn man dann 500km am Stück BAB gefahren ist und dann auf einer Landstraße ausklingen lässt kommt der Charakter durch - wie der Wagen fährt ist einfach einzigartig, fast schon leichtfüßig. Ohne Ava und Sportpaket wäre es für mich aber wohl ein zu herber Kulturschock. Ich freue mich auf die ruhige VA wenn ich die verschlissene Komponente identifiziert und gewechselt habe und den klackerfreien Motorlauf ohne MKL. Sollte nach Sensor- und Magnet- sowie Ölwechsel und Spülung (hoffentlich) ok sein.

Und noch ein paar Impressionen:









Köln bin ich öfters mal, immer offen für ein entspanntes Fachsimpeln 8) Ach ja und das Auspuffklingeln muss ich abstellen, ob das ein Hitzeblech oder der ESD oder was auch immer ist aber das nervt wirklich endlos bei offenen Fenstern...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »S211er« (9. August 2018, 18:47)


Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hapesch (09.08.2018), cola1785 (09.08.2018), *H4* (09.08.2018), tremheg (09.08.2018), Peanuts1111 (09.08.2018)

  • »S211er« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 7. August 2018

Wohnort: Berlin

Fahrzeug: E350 T-Modell

Danksagungen: 17

  • Nachricht senden

16

Sonntag, 12. August 2018, 00:03

Heute dann mal auf der Bühne gewesen...rost technisch ist die Karosse wirklich top:





Motorraum soweit auch takko und trocken:



Kein Öl im Kühlwasser und keine Undichtigkeiten um den Ölkühler/Dichtung. Servoölbehälter auch soweit io. Um die Nockenwellen Elektromagneten und NW Sensoren herum sieht man aber die stümperhafte Wechslerei und Reperatur - hauptsächlich an abgebrochenen Plastikösen. Die Magneten an sich sind trocken, die Sensoren und Stecker auch aber wenn ich mir das so anschaue, denke ich die MKL ist an aufgrund eines fehlerhaften/minderwertigen Sensors/Magenten:











Der vordere Teil des Unterfahrschutzes wurde links lädiert, da ist wohl jemand über einen großen Ast oder Stück Holz gefahren:



Die muss neu:



Der vordere Teil der Motorabdeckung ist leider auch nicht mehr iO und muss neu:







Das Gegenstück fehlt auch...



Der hintere Teil der Abdeckung ist dafür top:



Darunter ist soweit alles iO auf den ersten Blick:





Fahrwerk, HA und Niveauregulierung folgt später.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

cola1785 (12.08.2018)

Social Bookmarks