Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 905

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7201

  • Nachricht senden

21

Montag, 24. Dezember 2018, 18:13

wenn die Klimaanlage nicht läuft, gibts keine Entfeuchtung. Ganz einfach

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 11 654

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6059

  • Nachricht senden

22

Montag, 24. Dezember 2018, 20:06

Klima schaltet sich normal erst bei unter 5° + aus. Auf der Rückfahrt eben ging die Anzeige auf +8° runter, was auch ungefähr der tatsächlichen Temperatur nahe kam. Kurz danach ging sie aber wieder hoch, irgendwann kurz danach konnte man hören wie auf Umluft geschaltet wurde und da fing das Beschlagen der Scheiben wieder an. Da war die Anzeige aber auch schon bei 38°+ angekommen. Alles sehr seltsam...

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 905

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7201

  • Nachricht senden

23

Montag, 24. Dezember 2018, 20:10

hast Du denn keine winzige Kontroll LED für Umluft ? Das ist eh eine Betriebsart, die von alleine nach max 30 Minuten abgeschaltet wird.
Aber ich glaube auch, bei Dir ist besser, neuen Geber rein und Postings und Ratespiele werden beendet sein :winke:

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 11 654

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6059

  • Nachricht senden

24

Montag, 24. Dezember 2018, 21:02

Die brennt nur wenn man händisch auf Umluft schaltet. Aber du hast ja recht...Donnerstag dürfte sich das Rätsel lösen. Schreibe auch nur weil es mich wundert was so ein kleiner Sensor alles auslösen kann.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 905

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7201

  • Nachricht senden

25

Montag, 24. Dezember 2018, 21:07

bei mir ( und nur da kann ich es sagen ) schaltet sich Umluft alleine ein bei Bedarf. Dieser ergibt sich aus den angesaugten Luftwerten. Wenn zuviel Abgas --oder dementsprechende Werte-- in der Aussenluft gemessen wird ( im Tunnel geschieht das schneller ) , schaltet die Anlage auf Umluft.

Diese muss wieder abgeschaltet werden nach max 30 Minuten, egal, ob die Automatik , oder der Fahrer es einschaltete. Das Auto kümmert sich drum, dass man nicht einschläft vor lauter Sauerstoffmangel

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 11 654

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6059

  • Nachricht senden

26

Montag, 24. Dezember 2018, 21:35

Bei der manuellen ist es ähnlich, aber nur im Sommer. Bei sehr hohen Aussentemperaturen schaltet die Anlage normalerweise auch auf Umluft und nach einer festgelegten Zeit wieder auf normal. Aber nur wegen der Temperaturen...alles andere interessiert die manuelle nicht.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 905

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7201

  • Nachricht senden

27

Montag, 24. Dezember 2018, 21:48

unwahrscheinlich, dass Mercedes einen sehr wichtigen Sicherheitsaspekt bei Deinem Auto weggelassen hat: ABschalten der Umluft ohne wenn und aber nach längstens 30 Minuten. Bei mir gehts etwas früher. Bei der nexten Langeweile check es mal: Zündung an ( Beim Benziner machts nix, weil Benzinpumpe stillsteht und solange kein KW Sensor Signal empfangen wird, die Steuergeräte im munteren Standbye Betrieb sind ) schalte auf Umluft und kuck mal nach ca 25 Min nach. Zur Not warteste vor dem Lämpchen noch ne Minute. Du wirst sehen: es geht aus :winke:

PS: es könnte sein, dass die Sicherheitsregel nicht greift bei stehendem Auto. Das weiss ich leider nicht, weil nie probiert

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 11 654

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6059

  • Nachricht senden

28

Freitag, 28. Dezember 2018, 21:28

So, Sensor ist eingebaut und Temperaturanzeige stimmt wieder mit der Wirklichkeit überein. :)

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

yachtyx (28.12.2018), kirk67 (28.12.2018), hapesch (29.12.2018), tremheg (29.12.2018)

Beiträge: 159

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 210 E280

Name: Micha

Danksagungen: 67

  • Nachricht senden

29

Freitag, 28. Dezember 2018, 23:52

Wobei man bei Außentemperaturen von 8 Grad Celsius Ende Dezember an der Wirklichkeit zweifelt.

Ist der Sensortausch aufwändig? Ich habe einen Bekannten, dem ich da wohl demnächst mal zur Hand gehen soll.

tremheg

Bob der Baumeister

Beiträge: 4 472

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4447

  • Nachricht senden

30

Samstag, 29. Dezember 2018, 11:26

Ist der Sensortausch aufwändig?
Stecker ab, Sensor raus und neuen Sensor rein, dann Stecker wieder druff. ;)
Man kann natürlich auch die ganze Halteplatte vom Sensor mit aus der Stoßstange raus nehmen.

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 11 654

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6059

  • Nachricht senden

31

Samstag, 29. Dezember 2018, 12:13

Beim 210er Halteplatte nach vorn ausklipsen , Sensor raus, Stecker ab und umgekehrt.

Beiträge: 159

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 210 E280

Name: Micha

Danksagungen: 67

  • Nachricht senden

32

Samstag, 29. Dezember 2018, 21:16

Danke. Hatte es mir bisher nicht angesehen und gedanklich schon den gesamten Stossfänger demontiert.

sprinter

Zeremonien-Meister

  • »sprinter« ist der Autor dieses Themas

Beiträge: 11 654

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6059

  • Nachricht senden

33

Samstag, 29. Dezember 2018, 21:21

Du musst sie aber oben zuerst ausklipsen weil die unteren Halter in die Stosstange gesteckt werden. Geht ein wenig schwer aber geht. Ich fange immer bei dem Loch an was an einer Ecke ist.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (29. Dezember 2018, 21:23)


Beiträge: 159

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 210 E280

Name: Micha

Danksagungen: 67

  • Nachricht senden

34

Samstag, 29. Dezember 2018, 21:58

Das sollte man hinbekommen. Draussen auf dem Parkplatz sollte man bei dem Wetter nicht länger zubringen, als notwendig.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks