Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »milmar86« ist der Autor dieses Themas

Beiträge: 88

Registrierungsdatum: 2. Oktober 2014

Wohnort: Vechta

Fahrzeug: CLS 500, E430T 4matic

Danksagungen: 12

  • Nachricht senden

1

Freitag, 21. Dezember 2018, 17:44

Lenkgetriebe gelöst, Lenkrad steht schief

Hallo,

nachdem ich dieses Jahr die Ventilschaftdichtungen getauscht habe, die Hinterachse komplett gemacht wurde inklusive aller Leitungen, die dort verlaufen, habe ich meinen T nun beim Getriebespezi gehabt. Grund war ein leckender Kurbelwellensimmerring getriebeseitig und leichter Automatikgetriebeölverlust.
Auto heute abgeholt und Glück gehabt, da das Verteilertriebe der Grund war und fast kein Öl mehr drin war. Es hat keinen Schaden genommen!

Nun bin ich losgefahren und stellte fest, dass der Lenkrad um ca. 25° nach links schief steht - Wagen läuft geradeaus. BIn wieder zurück und wir haben geschaut. Es wurden die 4 Schrauben des Lenkgetriebes gelöst und es abgelassen um besser an den Wandler zu kommen. Sonst wurde nicht gelöst oder demontiert.
Nichtsdestotrotz steht das Lenkrad jetzt schief. Eine Achsvermessung wurde kurz vorher erst gemacht.


Woran kann das liegen? Ich kann es mir nicht erklären.....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »milmar86« (21. Dezember 2018, 17:46)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 161

Registrierungsdatum: 31. März 2018

Fahrzeug: 200E W210

Danksagungen: 54

  • Nachricht senden

2

Freitag, 21. Dezember 2018, 20:07

Keine Ahnung :(
Kann man sich nicht vorstellen ?(

Beiträge: 2 117

Danksagungen: 732

  • Nachricht senden

3

Donnerstag, 18. März 2021, 12:11

Hallo Milmar86,

gab es zu Deinem Thema eigentlich eine Lösung? Ich habe gerade ein ähnliches Problem. Mein Lenkgetriebe wurde getauscht und eine Vermessung durchgeführt. Der Wagen fährt auch im Grunde perfekt, allerdings ist das Lenkrad schief (siehe Foto).

So richtig erklären kann ich mir das nicht, ebenso wenig die von Vergölst. Der Wagen war dort auch schon einmal, da war das alte Lenkgetriebe aber noch verbaut. Damals hatte alles geklappt.

Vielleicht hat ja sonst jemand eine Idee?! Bleibt jetzt nur, das Lenkrad selbst einen Zahn zu versetzen!?


Beiträge: 68

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 17

  • Nachricht senden

4

Donnerstag, 18. März 2021, 12:24

Das Problem hatte ich mal nach dem Austausch des Blinkerhebels in der Werkstatt.

Die Jungs in der Werkstatt setzen das Lenkrad auf die "Nullmarkierung", aber laut WIS kann das Lenkrad bei Bedarf einen Zahn nach links oder rechts versetzt werden, was auch die Lösung war.

Alle Angaben ohne Gewähr; bezieht sich auf einen W203.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MB124 (18.03.2021), BörjE (18.03.2021)

Beiträge: 2 117

Danksagungen: 732

  • Nachricht senden

5

Donnerstag, 18. März 2021, 12:28

Das Problem hatte ich mal nach dem Austausch des Blinkerhebels in der Werkstatt.

Die Jungs in der Werkstatt setzen das Lenkrad auf die "Nullmarkierung", aber laut WIS kann das Lenkrad bei Bedarf einen Zahn nach links oder rechts versetzt werden, was auch die Lösung war.

Alle Angaben ohne Gewähr; bezieht sich auf einen W203.


Danke für die Rückmeldung.

Kannst Du in etwa sagen, wieviel 1 Zahn dort ausgemacht hat, also in Grad?

Beiträge: 68

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 17

  • Nachricht senden

6

Donnerstag, 18. März 2021, 12:38

Bei mir sah es auch so aus,
und nach Versetzung um einen Zahn war es gerade. Leider kann ich keine
besseren Angaben machen, da ich sofort wieder in die Werkstatt gefahren
bin und das Problem nur sehr kurz hatte.

Beiträge: 2 117

Danksagungen: 732

  • Nachricht senden

7

Donnerstag, 18. März 2021, 12:46

Bei mir sah es auch so aus,
und nach Versetzung um einen Zahn war es gerade. Leider kann ich keine
besseren Angaben machen, da ich sofort wieder in die Werkstatt gefahren
bin und das Problem nur sehr kurz hatte.


Okay, top, dann würde das ja passen - sofern es beim W210er auch geht, wobei ich nicht wüsste, warum nicht. Auf das WIS habe ich leider keinen Zugriff.

*H4*

Institution

Beiträge: 6 104

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2958

  • Nachricht senden

8

Donnerstag, 18. März 2021, 13:38

Hi,

ich kennen das so, dass zum Einstellen der Spur das Lenkgetriebe in die Mitte gestellt wird und da sollte dann das Lenkrad auch gerade stehen. Dann wird das Lenkrad bei Bedarf fixiert und die Spur eingestellt :hm:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MB124 (23.03.2021)

Beiträge: 2 117

Danksagungen: 732

  • Nachricht senden

9

Dienstag, 23. März 2021, 08:46

Hi,

ich kennen das so, dass zum Einstellen der Spur das Lenkgetriebe in die Mitte gestellt wird und da sollte dann das Lenkrad auch gerade stehen. Dann wird das Lenkrad bei Bedarf fixiert und die Spur eingestellt :hm:


So hätten die das 3x gemacht. Nachdem ich jetzt mit meiner Werke gesprochen und jene auch nochmal mit AMS Hannover Rücksprache gehalten haben, sind wir alle der Meinung, dass die irgendwie Mist gebaut haben.

Inzwischen hatte ich aber auch schon bei Vergölst reklamiert, ich habe nun nächste Woche einen Termin zur Überprüfung, allerdings in einer anderen Filiale, also gleiches Setup, aber andere Maschinen + Techniker. Zumindest scheinen sie bemüht das Problem aus der Welt zu schaffen.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

MB124 (23.03.2021), *H4* (23.03.2021)

sprinter

Zeremonien-Meister

Beiträge: 13 490

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Rentner

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 7228

  • Nachricht senden

10

Dienstag, 23. März 2021, 13:23

Ist bei meinem auch so, steht ganz leicht nach rechts, zweimal bei reifen.com gewesen und trotzdem noch leichter Rechtsstand.

Beiträge: 2 117

Danksagungen: 732

  • Nachricht senden

11

Dienstag, 23. März 2021, 13:28

Ist bei meinem auch so, steht ganz leicht nach rechts, zweimal bei reifen.com gewesen und trotzdem noch leichter Rechtsstand.



Aber vermutlich nicht so stark wie auf obigem Bild, oder?

sprinter

Zeremonien-Meister

Beiträge: 13 490

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Rentner

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 7228

  • Nachricht senden

12

Dienstag, 23. März 2021, 18:53

In etwa die Hälfte schätze ich.