Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 22. Dezember 2018

Beruf: Industriemechaniker

Verbrauch:

Fahrzeug: W210 E200 BJ98 ELEGANCE

Danksagungen: 3

  • Nachricht senden

1

Samstag, 22. Dezember 2018, 11:06

Spiel im gaspedal

Moin leute,
ich hoffe ihr könnt mir helfen.
Ich habe das problem das in meinem Gaspedal gefühlt 1cm spiel habe bevor er das gas annimmt.
ist das normal bei der baureihe ? oder kann ich das irgendwie irgendwo beheben ?
das internet habe ich durchforstet aber nix brauchbares gefunden.
hoffentlich könnt ihr mir helfen.
Danke im vorraus
MFG Niklas
ach und mein auto ist ein E200 BJ98 Elegance und 5 Gang Handgeschaltet.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 471

Registrierungsdatum: 20. Oktober 2016

Wohnort: Mössingen

Beruf: Journalist, Musiker, Musiklehrer

Verbrauch:

Fahrzeug: S210 240 T Mopf & W201 190E 1,8

Name: Julian

Danksagungen: 344

  • Nachricht senden

2

Samstag, 22. Dezember 2018, 11:50

Das ist beim 200er normal. Der braucht den halben Pedalweg bis er losfährt :D

Quatsch beiseite. Der 210er hat meines bescheidenen Wissens nach noch einen Bowdenzug in den Motorraum. Erst dort wird der Gasfuß in ein elektronisches Signal übersetzt. Sprich an dem Zug müsste es auch was zum einstellen geben.
Und jetzt stell dich und dein Auto mit Bildern (gaaaaaanz wichtig!!!!!) im Vorstellungsbereich vor. Dann kommt jede Menge Rat. :winke:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lonniko (22.12.2018)

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 22. Dezember 2018

Beruf: Industriemechaniker

Verbrauch:

Fahrzeug: W210 E200 BJ98 ELEGANCE

Danksagungen: 3

  • Nachricht senden

3

Samstag, 22. Dezember 2018, 11:54

Das ist beim 200er normal. Der braucht den halben Pedalweg bis er losfährt :D

Quatsch beiseite. Der 210er hat meines bescheidenen Wissens nach noch einen Bowdenzug in den Motorraum. Erst dort wird der Gasfuß in ein elektronisches Signal übersetzt. Sprich an dem Zug müsste es auch was zum einstellen geben.
Und jetzt stell dich und dein Auto mit Bildern (gaaaaaanz wichtig!!!!!) im Vorstellungsbereich vor. Dann kommt jede Menge Rat. :winke:

Ja danke war nur am verzweifeln das man nix im netz gefunden hat. mach ich noch mit dem vorstellen.
Danke schaue mal ob da was zu ändern ist mit dem pedal

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 22. Dezember 2018

Beruf: Industriemechaniker

Verbrauch:

Fahrzeug: W210 E200 BJ98 ELEGANCE

Danksagungen: 3

  • Nachricht senden

4

Samstag, 22. Dezember 2018, 12:29

Soooo, Habe mal nachgeschaut und an dem zug gedreht und Wirklich es ist besser mit dem gas endlich nicht gefühlt bis zum boden treten.
vielen vielen Danke für den tipp :winke:
hier mal ein bild falls leute danach suchen damit denen schnell geholfen wird.
man muss einfach an dem anschluss drehen
https://ibb.co/3YN7zy7

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mopfele (22.12.2018)