Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »griffith460« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2016

Fahrzeug: E430T

Danksagungen: 5

  • Nachricht senden

1

Mittwoch, 2. Januar 2019, 20:55

wahnsinniger Ölverbrauch - S210 55AMG

Hallo zusammen,
mein Dicker hat ja schon seit langer Zeit immer so 0,6 - 08l Öl (229.5 - 5W-40) verbraucht, wobei ich da immer einen Teil auf das Fahren mit Gas zurückführe (keine Ölverdünnung durch Benzin). Aber seit kurzem habe ich einen Verbrauch, der alle Rekorde schlägt. Muss noch dazu sagen, der Motor hat 180.000km gelaufen. Öl wurde regelmäßig gewechselt, habe auch mal eine Motorspülung gemacht. Vor kurzem war ich dann bei 1 - 1,5L auf 1000km und gestern dann voll gemacht und ca. 30km gefahren und Peilstab und KI sagen 2.0L nachkppen. Peilstab am unteren Ende.
Bisher konnte man hinter dem Wagen nichts sehen, dass hat sich nun aber geändert. Mal habe ich eine Wolke, dass die Autos Licht hinter mir anmachen (Anfahrt bei einer Ampel) dann wieder nichts. Plötzlich wieder eine Wolke, dass man hinter dem Auto nichts sieht.

Folgende Dinge habe ich bisher gemacht (ohne was zu finden):
Ventildeckel runter und auch die kleinen Deckel runter (Kurbelgehäuseentlüftung) um zu schauen, ob eine Verschlickung oder sonstige Verstopfung vorliegt. Alles super sauber. Auf der Beifahrerseite den Ölrücklaufkanal getestet, ob der verstopft ist (1/2 Liter Öl reingekippt, war alles gleich weg, wie es sich gehört). Auf der Fahrerseite scheint es ja einen solchen Kanal nicht zu geben, habe keinen gefunden - komisch.

Ölundichtigkeit überprüft, 1-2 Tropfen in der Woche
Kompression auf allen Zylindern im Bereich von 9 - 10 (mein Gerät taugt nichts, ist schon ein bisschen alt, aber halbwegs gleichmäßig sind sie)
ventilschaftabdichtungen habe ich noch nicht getestet, wollte ich später mal machen (2ter Gang, hochdrehen, dann runter kommen lassen und noch mal aufs Gas, dann sollte eine blaue Fahne hinter mir sein, wenn es die Ventilschaftabdichtungen sind - wie früher bei den alten BMW 3.0l Motoren).
Kein Wasserverbrauch und auch kein Öl im Wasser, alles glasklar.

Ehrlich, mir fällt nichts anderes mehr ein, als ein Riss im Block oder mindestens ein Ölabstreifringe, wenn nicht Fresser oder soetwas.
Vielleicht hat ja noch einer von Euch eine Idee, was ich testen könnte, was es sonst noch sein könnte. Für mich siehr es wie ein Motorschaden aus. Aber vielleicht hat ja einer von Euch noch eine gute Idee, wäre echt toll.
Viele Grüße von einem etwas verzweifelten

Grüße Griffith

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 886

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7194

  • Nachricht senden

2

Mittwoch, 2. Januar 2019, 21:37

was würde ich tun ... Zunächst mal genau kontrollieren, wo die gelösten "Stoffe" der Motorspülung gelandet sind. Im besten Fall im Ölfilter --sofort tauschen, meist mehrmals-- Im schlimmsten Falle hängen Teile davon in irgendwelchen kleinen Öldüsen und können da richtig Stress machen...

weiter... Da Ölabstreifringe nix mit der Kompression zu tun haben, würde ich die Kerzen rausnehmen, checken ob eine schwarz, russig und evtl bissel ölig ist. Evtl kannste dir eine Kamera leihen, die dafür gedacht ist, durchs Kerzengewinde in die Zylinderlaufbahn zu kucken. Dort natürlich penibel den Kolbenrand und ringsrum von oben bis unten ( Kolben auf UT ) die Zylinderwand auf verräterische Spuren prüfen.

Bei zwei Litern Öl auf 30 km, müsste man eigentlich schon von aussen ein Rinnsal sehen, spätestens aber in den Zylindern diverse Auffälligkeiten. Jetzt kommts drauf an, on du das Auto behalten willst. Wenn ja, lohnt sich eine komplette Revision mit Tausch aller Verschleissteile. Dazu würde ich mit Dominik (Anfänger ) hier aus dem Forum Kontakt aufnehmen, alleine um den Aufwand bestimmen zu können und evtl möglicher Hilfe.
Je mehr du selber machen kannst, umso besser.

Beim Riss im Block ( wie du schriebst ) kannste dich auf die Suche nach einem AT Motor machen. Ein einzelner Ölabstreifring kann meiner Erfahrung nach nicht derart viel Öl vorbeiblasen lassen. Aber nichts genaues weiss man nicht, bis zur klaren Diagnose. Vielleicht hat ja ein Mitleser hier die Lust und Möglichkeit zu Diagnose und Heilung. Ich drück mal die Daumen 8)

Beiträge: 15

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 2. Januar 2019, 21:53

Das hört sich nach verschlissenen Ventilschaftdichtungen an.

AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 325

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 2145

  • Nachricht senden

4

Mittwoch, 2. Januar 2019, 22:26

2,0 Liter auf 30 Kilometer? Bist du sicher? Der Wagen muss wenn das Öl verbrannt wird qualmen wie verrückt. Oder das Öl muss irgendwo nach außen dringen am Block. Meine Vorschläge zur Diagnose:

1. Druckverlust Prüfung, um einzugrenzen ob jeder Brennraum dicht ist.

2. Mit einem Endoskop in die Brennräume schauen.

3. Wagen auf eine Bühne und den Block von unten nach Undichtigkeiten absuchen.

4. 10 Minuten im stand laufen lassen, und mal aufs Gas stehen. Wenn es hinten extrem raucht, schließt das auf die Ventilschaftdichtungen. Kann ich mir bei so einer extremen Menge aber kaum vorstellen.

Woher kommst du ?

Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »AnfängerW210« (2. Januar 2019, 22:27)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (02.01.2019)

Beiträge: 15

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 1

  • Nachricht senden

5

Mittwoch, 2. Januar 2019, 22:36

Ich hatte einen Verbrauch von 1,5l Öl auf 1000 km und das waren verschlissene Ventilschaftdichtungen.
Extrem rauchen wird das nicht. Der Kat hält das meiste zurück und wird dabei vergiftet.

AnfängerW210

Mit Werkstatt und Ausbildungsplatz auf dem Weg zum Profi!

Beiträge: 3 325

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S210 430. R129 500 SL, W201 2,3

Name: Dominik

Danksagungen: 2145

  • Nachricht senden

6

Mittwoch, 2. Januar 2019, 22:39

Ja solche Verbrauchswerte kenne ich auch von verschlissenen Schaftdichtungen. Aber 2 Liter auf 30 Kilometer?

Das kann ich mir nicht vorstellen , dass das davon kommt.

Beiträge: 15

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 1

  • Nachricht senden

7

Mittwoch, 2. Januar 2019, 22:42

Endoskop rein und schauen.
Wenn viel Kohle an den Ventilköpfen hängt oder Ablagerungen auf den Kolben sind, grenzt das das Problem ein.

Beiträge: 90

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 7

  • Nachricht senden

8

Donnerstag, 3. Januar 2019, 02:34

hat dein Wagen die geteilte Ölwanne? Wenn ja, ist die Chance groß, dass der O-Ring, der die Ölpumpe abdichtet, die das Öl aus der Nebenwanne in die Hauptwanne pumpt, hart und brüchig wird und dadurch nicht mehr entsprechend abdichtet. Resultat ist ein zu niedriger Öldruck mit entsprechender Schädigung der Kolbenringe und vorallem der Kurbelwellenlager. Verändert sich die Kompression deutlich, wenn du einen Esslöffel Öl in den Zylinder kippst?

Beiträge: 1 448

Danksagungen: 461

  • Nachricht senden

9

Donnerstag, 3. Januar 2019, 09:11

VSD kannst Du ganz gut testen, indem Du manuell einen Gang ausfährst (z.B. den zweiten), dann in den Schubbetrieb wechselst, den Wagen dann bis kurz vor die Leerlaufgrenze runterdrehen lässt und dann Vollgas gibst. Qualmt es dann blauweiß aus dem Auspuff, deutet dass auf defekte VSD hin. Defekte Kolbenringe machen eher bei Volllast Stress.

  • »griffith460« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2016

Fahrzeug: E430T

Danksagungen: 5

  • Nachricht senden

10

Mittwoch, 9. Januar 2019, 07:51

Hallo zusammen,
möchte mich an dieser Stelle erst einmal für die vielen Ideen und Beitrage bei Euch bedanken.
Habe mich die letzten Tage mit meinem Dicken beschäftigt und wollte Euch mitteilen, wo ich jetzt stehe.
Habe beide Ventildeckel runter gemacht und auch die kleinen Deckel um zu schauen, ob ich irgendwelche Verkokungen/Verstopfungen finden konnte. Es sah eigentlich alles recht gut aus, nur das kleine Loch im Deckel auf der Fahrerseite, war ziemlich zu. Dann habe ich noch den Ölrücklaufkanal auf der Beifahrerseite überprüft und zur Sicherheit noch mit Pressluft durchgeblasen, alles gut. Kerzen raus und Kompression gemessen. Alle Werte liegen innerhalb von 1 bar. Also nicht bestens, aber o.k. Beim Renigen ist mir schon aufgefallen, dass jemand (Motor wurde ja mal gewechselt und gegen einen gebrauchten ersetzt) auf der Fläche des Zylinderkopfes, wo die Ventildeckeldichtung aufliegt, mechanisch gearbeitet haben muss. Richtig dicke Macken drin. Habe dann trotzdem alles wieder zusammengebaut. Dann noch einen Motorspülung mit zwei Wechseln, so dass auch die tief schwarze Summe raus ist. Dann neuen Ölfilter und neues Mercedes Öl (229.5) eingefüllt. Angelassen, drunter gelegt und alles dicht. Dann gefahren und schöne Wolken gehabt, aber wieder mal Wolken, dann wieder nicht.
Wieder aufgebockt und unter das Auto geschaut. Kein Öl zu sehen. Lamdasonden raus und geschaut wie sie aussehen und geschaut, aus welcher Seite der Ölqualm kommt. Kam nichts. die Sonden seltsamerweise nicht verölt , eher weiß. Dann unter das Auto gelegt und ein Spezl hat mal Gas gegeben. Ab 3.000U/min kam aus der Ventildeckeldichtung ein richtig schöner Ölstrahl. Gas weggenommen, nichts mehr. Das Öl ging direkt auf den Kat und wurde da natürlich sofort verbrannt. Wann konnte keine Ölschmiere im Umkreis sehen, habe ich so noch nie gesehen. Also wieder Decke runter, Macken geschliffen und dieses Mal die Dichtung mit Dirko eingesetzt. Bisher keine Wolken mehr. Habe bisher ca. 200km gefahren und habe noch Öl drin. Allerdings auch noch nicht 1 mal über 3.000U/min gedreht. Werde ich Sache jetzt überwachen und wenn ich den Mut habe, den Kasten mal ein bisschen drehen, in der Hoffnung, es geht nicht wieder von vorne los. Außerdem werden ich den Ölverbrauch mal genau kontrollieren und alles notieren, so dass ich den Verbrauch, der ja schon immer so um 0,8 - 1 L war, kontollieren. Als letztes, wenn bis dann nichts Neues aufgetreten ist, werde ich mal den Test bzgl. Ventilschaftabdichtungen machen. Mal schauen, ob es dann hinten blau rauskommt. Aber wenn das am Ende des Tages alles ist, dann bekommt er eben noch einen Satz neue Ventilschaftabdichtungen.
So, das war es erst einmel, sollte es noch was Neues geben, werde ich es posten.
Grüße griffith

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (09.01.2019), flotter-cruiser (09.01.2019), *H4* (10.01.2019)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 886

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7194

  • Nachricht senden

11

Mittwoch, 9. Januar 2019, 08:02

da hat sich ja der grosse Aufwand gelohnt.. 8) Jemand, der Vorarbeiten machte, war dilletantisch. Gut, dass Du es gesehen hast. Ist nur zu wünschen, dass es der Knackpunkt war und die Maschine sich nach guter Reparatur unauffällig benimmt. Tip von mir: Checke nach kurzer Zeit den Ölfilter, halte am besten schon einen neuen bereit, eine Motorspülung nimmt zwar den Schmodder weg, aber irgendwohin muss er ja auch. Bei mir war erst nach dem dritten ( !) Ölfilter endlich Ruhe. Die Abstände beim wexeln, waren einmal 370 km ( Orbahausen-München ) danach ca 300 Kilometer. Zweimal war der Filter mal richtig zu

tremheg

Bob der Baumeister

Beiträge: 4 472

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4444

  • Nachricht senden

12

Mittwoch, 9. Januar 2019, 08:04

Das Öl ging direkt auf den Kat und wurde da natürlich sofort verbrannt.
Hatta das nicht beim Fahren gerochen? :hm:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AnfängerW210 (09.01.2019)

sprinter

Zeremonien-Meister

Beiträge: 11 641

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6051

  • Nachricht senden

13

Mittwoch, 9. Januar 2019, 08:44

Wohl eher fürchterlich gestunken.....

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 886

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7194

  • Nachricht senden

14

Mittwoch, 9. Januar 2019, 08:49

wenn das Auto in Bewegung ist, merkt man das nicht so schnell. Bei gefiltertem Umluftbetrieb und Scheiben hoch, merkste auch nix. Erst an einer Ampel, wo man lässig den Mantaarm raushält, da stinkts dann enorm -- wenn frisches Öl auf den Kat kommt. Wahrscheinlich hat der TE auch was erschnuppert, nur muss man es dann auch richtig zuordnen können

Kalle: wenn er Castrol Racing drin hätte, riechts wie auf der Rennstrecke. Da stinkt dann nix mehr ( Ansichtssache, ich weiss )

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (09.01.2019)

Beiträge: 2 030

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Nen Hyundai und ne Honda

Name: Christian

Danksagungen: 1947

  • Nachricht senden

15

Mittwoch, 9. Januar 2019, 08:54

Japp das riechst du nur im Stand oder im Stau. Und da hat man mit nem AMG eher selten 3000 Touren anliegen.

  • »griffith460« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 24. Februar 2016

Fahrzeug: E430T

Danksagungen: 5

  • Nachricht senden

16

Mittwoch, 9. Januar 2019, 10:39

Das mit dem Ölfilter ist eine gute Idee, werde mich gleich mal zwei Stück bestellen, kosten ja auch nichts.
Das mit dem Geruch war immer so eine Sache. Er hat ja manchmal richtig rausgehauen, dass die Leuchte hinter mir Licht angemacht haben, dann wieder nichts. Aber richtig, es hat immer wieder gerochen.
Castrol habe ich gaaaaaanz früher in meinen Alfas (Rundheck, Bertone, Gulia etc) gefahren. Hätte der Motor bestimmt nicht gebraucht, aber es hat ja so gut gerochen, eben wie auf der Rennstrecke, da musste das Zeug einfach her :D.
Sollte es noch was Neues geben (doch wieder hoher Ölverbrauch oder sonstiges), dann melde ich mich.
Übrigens, hat jemand einen guten Tipp, wie bzw. wo man beim M113 den Öldruck z.B. mittels Adapter (T-Stück) abnehmen kann? Würde den gerne im Blick haben. Kann man ja nicht mal mit Star Diagnose auslesen. Traurig X( . Und früher hatte jeder Daimler eine Öldruckanzeige serienmäßig.
Grüße griffith

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 886

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7194

  • Nachricht senden

17

Mittwoch, 9. Januar 2019, 10:56

das Castrol Racing verwende ich im Sommer auch, bekomme das wegen einer Lizenz sehr günstig aus Hamburg.

Die Aktion Öldruck habe ich auch eingeplant. Mir fehlen die gleichen Fakten wie Dir. Habe mich schlau gemacht bei VDO ( was ich vorziehe ) und Racimex über Geräte und Sensoren.
Ich bin da auch eher alte Schule, habe lieber Öltemp im Auge, als Wasser. Lieber Öldruck bei kleinen UPMs und etwas Hitze :-) Das sagt mehr aus und macht mich ruhiger. (Wenn die Werte stimmen ) Wenn Du also was genaueres weisst, bitte schreibs dazu. Ich werds schon finden und lesen :winke:

Beiträge: 90

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 7

  • Nachricht senden

18

Mittwoch, 9. Januar 2019, 19:02

ich kann dir sagen, dass wenn es Probleme mit dem Öldruck gibt, dann wenn du eine geteilte Ölwanne hast, da der O-Ring der Ölpumpe aushärtet, wenn der in Ordnung ist, dann gibt es kein Öldruckproblem, ist ganz einfach nach dem Abnehmen der Ölwanne zugänglich. Ansonsten leuchte doch mal in den 8. Zylinder, oder besser, schau mit dem Endoskop, ob Reibspuren an der Zylinderwand hast. In den USA gibt es ein modifizerte Fuel Rail dagegen.

sprinter

Zeremonien-Meister

Beiträge: 11 641

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6051

  • Nachricht senden

19

Mittwoch, 9. Januar 2019, 19:56

Japp das riechst du nur im Stand oder im Stau. Und da hat man mit nem AMG eher selten 3000 Touren anliegen.

Da brauchste keine 3000 Touren, da stinkt wie blöde, kannste glauben, hatte ich jetzt nach dem Kettentausch auch. Keine neue Zylinderkopfhaubendichtung geholt und schon tropfte das Öl schön auf den Krümmer. Boah, an der ersten Ampel nach dem Tausch wusste ich was ich falsch gemacht hatte mit meiner Sparsamkeit. :cursing:

Beiträge: 2 030

Registrierungsdatum: 18. November 2014

Wohnort: 75331 Engelsbrand

Verbrauch:

Fahrzeug: Nen Hyundai und ne Honda

Name: Christian

Danksagungen: 1947

  • Nachricht senden

20

Mittwoch, 9. Januar 2019, 20:23

Japp das riechst du nur im Stand oder im Stau. Und da hat man mit nem AMG eher selten 3000 Touren anliegen.

Da brauchste keine 3000 Touren, da stinkt wie blöde, kannste glauben, hatte ich jetzt nach dem Kettentausch auch. Keine neue Zylinderkopfhaubendichtung geholt und schon tropfte das Öl schön auf den Krümmer. Boah, an der ersten Ampel nach dem Tausch wusste ich was ich falsch gemacht hatte mit meiner Sparsamkeit. :cursing:


In diesem speziellen Fall kam der dicke Rauch aber erst wenn ab 3000 Touren das Öl aus der Dichtung spritzte ;)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks