Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

sprinter

Zeremonien-Meister

Beiträge: 11 641

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6051

  • Nachricht senden

21

Donnerstag, 10. Januar 2019, 15:50

Plastikkappe? Meinst du den Ring der unten den O-Ring hält? Bei meinem waren alle O-Ringe schwarz. Düsen sauber? Probier mal den Reiniger dafür, alternativ gibt es noch diese Möglichkeit. Einspritzdüsenreinigung oder bei E-Bay Einspritzdüsenreinigung eingeben, da kommen ein paar Angebote.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sprinter« (10. Januar 2019, 15:56)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 886

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7194

  • Nachricht senden

22

Donnerstag, 10. Januar 2019, 16:00

Die Düsen sind zu 99 % sauber. Die vermockern nicht so schnell, weil ja dauernd Sprit durch läuft. Ich habe aus Spass paarmal Liqui Moly Systemreiniger benutzt, eine Buddel auffn vollen Tank. Dient aber mehr der innerlichen Beruhigung...
Bei mir waren --wie bei Kalle-- alle 16 O Ringe gleich. ( A0199971348 ) Und auch gleich schwarz. Vielleicht gibts besseres Material mittlerweile :winke:

sprinter

Zeremonien-Meister

Beiträge: 11 641

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6051

  • Nachricht senden

23

Donnerstag, 10. Januar 2019, 16:25

Er ist im falschen Unterforum, dadurch hab ich mich irritieren lassen. Geht ja um einen W212, also ganz anderer Motor, vielleicht sind da die O-Ringe unterschiedlich.

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 886

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7194

  • Nachricht senden

24

Donnerstag, 10. Januar 2019, 16:41

Ich habe auch nicht aufgepasst. Mit Sicherheit gibts da andere O Ringe. Hätte ich seine FIN, hätte ich mal gekuckt nach diesen Teilen