Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

1

Sonntag, 6. Januar 2019, 00:27

E500 5,5l/ rasselt in der ansaugbrücke

Hallo, habe ein Mercedes c207 e500 388 ps Baujahr 2009 einer der ersten. Es rasselt genau in der stirndeckel/ansaugbrücke wenn man Gas gibt siehe Foto . Ob kalt oder warm kein Unterschied.
Was könnte es sein ? Habe gehört das die Kette nicht in der ansaugbrücke läuft. Was könnte es sein? Jemand Erfahrungen gemacht ?

Vielen Dank im Voraus.
»Benzcoupe/e500« hat folgende Datei angehängt:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 382

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2229

  • Nachricht senden

2

Sonntag, 6. Januar 2019, 00:43

Hallo,

Könnte auch das Gestänge der Saugrohrverstellung sein. Das bricht gerne ab, und erzeugt dann solche Geräusche.

http://www.gunook.com/mercedes-benz-v6-m…tionsanleitung/

Ist hier noch mal in Bildern zusehen. Kann man auch
mit der Diagnose mal auslesen.

Gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (06.01.2019)

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

3

Sonntag, 6. Januar 2019, 10:39

Vielen Dank für die schnelle Antwort!
Man denkt es raspelt schön gegen die Ansaugbrücke. Ich habe eine Gasanlage verbaut ist der Umbau schwierig ? Wohnt jemand in der Nähe von 48429 ?

Beiträge: 637

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 266

  • Nachricht senden

4

Sonntag, 6. Januar 2019, 11:40

Hast du mal die Gasanlage ausgeschalten. Die Gasdüsen tickern nämlich ziemlich laut.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

5

Sonntag, 6. Januar 2019, 12:13

Nein es liegt nicht an der Gasanlage. Es rasselt schon heftig und man merkt es mit der Hand wenn man sie genau am Anfang der ansaugbrücke tut.

Mopfele

Sternstundenzähler

Beiträge: 524

Registrierungsdatum: 20. Oktober 2016

Wohnort: Mössingen

Beruf: Journalist, Musiker, Musiklehrer

Verbrauch:

Fahrzeug: S210 240 T Mopf & W201 190E 1,8

Name: Julian

Danksagungen: 384

  • Nachricht senden

6

Sonntag, 6. Januar 2019, 15:45

Schönes Angebot. Wenn man mal von der Übersetzung absieht. "Vermeiden sie die Kosten für eine komplette neue Manigfaltigkeit" :]

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

7

Sonntag, 6. Januar 2019, 15:53

Das soll jetzt was heißen ?

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 367

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7436

  • Nachricht senden

8

Sonntag, 6. Januar 2019, 16:22

Das das Ersatzteil qualitativ sehr fein gemacht ist -- für ewig, aber das die Übersetzung der Jungs noch bissel schwächelt :winke:

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 382

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2229

  • Nachricht senden

9

Sonntag, 6. Januar 2019, 19:11

Vielen Dank für die schnelle Antwort!
Man denkt es raspelt schön gegen die Ansaugbrücke. Ich habe eine Gasanlage verbaut ist der Umbau schwierig ? Wohnt jemand in der Nähe von 48429 ?
Um das Teil zu wechseln, muss die komplette Ansaugbrücke raus.

Per Diagnose kannst du rausfinden, ob es das Teil überhaupt ist.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

10

Sonntag, 6. Januar 2019, 21:51

Vielen Dank für die die schnellen Antworten. Ok, werde mal nen Kumpel fragen ob er das macht. Wahrscheinlich erst in einer Woche. Werde aufjedenfall berichtigen. Falls jemand mehr weiß bitte gerne schreiben.

Vielen Dank im Voraus

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

11

Montag, 7. Januar 2019, 22:18

Habe heute schon mit nem Kumpel die Ansaugbrücke ausgebaut und von innen war die drallklappe oder wie das heißt locker. Ist das normal ? Und welche marke kann man verwenden, Pierburg oder Febi für die Ansaugbrücke ? Oder muss es unbedingt Original sein ? Wie sind eure Meinungen oder Erfahrungen ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Benzcoupe/e500« (7. Januar 2019, 23:55)


AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 382

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2229

  • Nachricht senden

12

Dienstag, 8. Januar 2019, 05:05

Wie meinst du von innen ? War einer der Hebel an den unterdruckdosen gebrochen?

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

13

Dienstag, 8. Januar 2019, 06:50

Also ich weiß nicht ob sich das hebel nennt aber von außen schien alles ok zu sein. Habe die Ansaugbrücke paar mal geschüttelt und man hat gehört wie von innen was locker ist. Darf es denn von innen locker sein ?

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 382

Registrierungsdatum: 29. Juni 2013

Wohnort: Gaggenau

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2229

  • Nachricht senden

14

Dienstag, 8. Januar 2019, 07:56

https://goo.gl/images/egneJ8

Schaue bitte auf der Vorderseite ob einer dieser Hebel wie auf dem Bild zusehen , gebrochen ist.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

15

Dienstag, 8. Januar 2019, 13:48

Nein waren nicht gebrochen werde gleich mal ein Bild posten.

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 367

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7436

  • Nachricht senden

16

Dienstag, 8. Januar 2019, 13:54

was spricht dagegen, dass man diese Brücke mal eben aufmacht, nachschaut wer oder was "rappelt" und wenn alles ordnungsgemäss ist, schön abgedichtet und unter Kontrolle sämtlicher Schrauben wieder draufbaut ? Bei der BR210 gabs wohl mal lockere Schrauben in dieser Brücke, einige User haben das hier beklagt und einer hat alles piccobello wieder gemacht und vorbildlich bebildert hier reingestellt. ( Haggi ) Für mich wäre es eine feine Gelegenheit, alles mal richtig sauber zu machen, vor allem innen. Es ist schon einiges an schwarzem Schmodder durch die Drosselklappe zu sehen. Nur klappert nix und Orba selbst hat die sichtbaren Schrauben von oben auf festen Sitz geprüft.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

17

Donnerstag, 10. Januar 2019, 09:45

Beim aufmachen ist bei mir alles auseinander geflogen.

Habe nun eine andere Ansaugbrücke verbaut.
Das rasseln ist aufjedenfall schon mal weg, aber einspritzdüse Zylinder 3 verliert Benzin obwohl die Dichtungen neu gekommen sind. Muss mal die Tage nach schauen warum überhaupt.

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

18

Donnerstag, 10. Januar 2019, 12:06

Muss eine gebrauchte einspritzdüse mit der original Teilenummer neu angelernt werden oder nicht nötig ?

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 367

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7436

  • Nachricht senden

19

Donnerstag, 10. Januar 2019, 12:49

rein damit, läuft... Ich habe bei meinen 8 Bosch Düsen auch jeweils 2 neue O-ringe besorgt, auch wenn ja nix undicht war. Nur zur Sicherheit. Und natürlich vorher alle an der frischen Luft spritzen lassen, um das --hoffentlich-- gleiche Spritzbild zu checken

  • »Benzcoupe/e500« ist der Autor dieses Themas

Beiträge: 14

Registrierungsdatum: 6. Januar 2019

Wohnort: Rheine

Fahrzeug: E500 C207 5,5l Coupé

  • Nachricht senden

20

Donnerstag, 10. Januar 2019, 15:07

Moin Danke, wie kriege ich die Düsen gut sauber ?
Hab nun alle 8 grüne Dichtungen von unten und 8 schwarze Dichtungen für oben bestellt. Habe grade gesehen das bei 4 Düsen die Plastikkappe gebrochen ist außen dieses grau/weiße.
»Benzcoupe/e500« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Benzcoupe/e500« (10. Januar 2019, 15:46)