Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »SmileitsMe« ist der Autor dieses Themas

Beiträge: 20

Registrierungsdatum: 17. Dezember 2018

Wohnort: Altmünster

Fahrzeug: W210 E280 4-matik

Danksagungen: 17

  • Nachricht senden

1

Sonntag, 13. Januar 2019, 22:51

M112 Klopfsensor

Hallo Leute!
Wieviele hatten beim V6 Benziner schon einen defekten Klopfsensor?
Dieser Fehler (Klopfsensor 1) wird mir angezeigt.

Ergebnis.. Wagen zieht nur bis 3000 U/Min dann ganz schwach.
Die Ansaugleitung ist dicht.. , ausserdem scheint er sich am Stand fast ein wenig zu verschlucken wenn man abrupt Gas gibt.

Kann der Fehler auch woanders her kommen?
Ich möchte wenn es sich vermeiden lässt, nicht unbedingt die Ansaugspinne demontieren müssen.

Danke!
LG Smile!

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 905

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7201

  • Nachricht senden

2

Sonntag, 13. Januar 2019, 23:02

Das Gemisch möchte am liebsten vor dem angedachten Zeitpunkt vor --oder am-- OT zünden. Das kann minderwertiger Sprit sein ( wenig Oktan ---> Klopffestigkeit ) ein Fehler an einer Zündkerze, Kabeln oder Spulen... eine verstellte Zündung, was ja in unseren Motorsteuergeräten nicht ohne weiteres möglich ist. Es kann der Sensor selber defekt sein und dem MSG einen schweren Fehler vorgaukeln.

Auslesen und haargenau lesen, was alles an Fehlern zu sehen ist. Evtl auch mal einen anderen Klopfsensor ausprobieren. Checken, ob man an einer Tankstelle nicht reingelegt wurde und nicht drin war, was draufstand. Kerzenbilder alle mal kontrollieren. Aber ich hoffe auf die Aussagekraft der SD, dort wird dann meist ein Zylinder benannt ( oder eine Bank ) um den man sich dann sehr genau kümmern muss.

Tauschen möchte ich jetzt nicht mit Dir, aber der nächste Weg ist die Fehlermeldung der Stardiagnosis, nur die kann dem Auto tief in den Bauch kucken, wo der Pups querhängt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SmileitsMe (13.01.2019)

Beiträge: 133

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 36

  • Nachricht senden

3

Sonntag, 13. Januar 2019, 23:03

Hallo,
wenn er dir angezeigt wird, dann wird er es wohl sein. Dazu passt, dass er bis 3000 noch gut dreht. Wahrscheinlich Softwareschutz, da diese Größe Einfluss auch auf die Nockenverstellung haben dürfte usw.
MfG :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SmileitsMe (13.01.2019)

onkelaki

҈   HiFi Freak  ҈

Beiträge: 14 905

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7201

  • Nachricht senden

4

Sonntag, 13. Januar 2019, 23:06

haben wir mit den V Maschinen echt ne Nockenverstellung ? Habe ich ja noch nie gesehen

Beiträge: 133

Registrierungsdatum: 1. Februar 2015

Wohnort: 53639

Verbrauch:

Fahrzeug: S210.248AVA, W124.019PMS

Danksagungen: 36

  • Nachricht senden

5

Sonntag, 13. Januar 2019, 23:13

Hallo,
sorry Denkfehler! V6) :)
MfG

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (13.01.2019), SmileitsMe (13.01.2019)