Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Busman79« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 4. Februar 2019

Wohnort: Hoyerswerda

Fahrzeug: E 240

  • Nachricht senden

1

Montag, 4. Februar 2019, 17:13

Defrostklappe öffnet nicht

Hallo, mein E240 BJ 2004 bläst nur kalte Luft ich war heute zum auslesen und der Mechaniker sagte das die Defrostklappe nicht öffnet,was kann ich da machen Danke im voraus.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 3 438

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1476

  • Nachricht senden

2

Montag, 4. Februar 2019, 18:04

Hab ich mit meinem S211 auch gerade, man liest viel vom Umschaltventil der Heizung.

Typisches Fehlerbild ist allerdings, dass das Ding dann doch ab und zu mal nach Neustart funktioniert und der Innenraum wieder arm wird.

  • »Busman79« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 4. Februar 2019

Wohnort: Hoyerswerda

Fahrzeug: E 240

  • Nachricht senden

3

Montag, 4. Februar 2019, 18:13

Bei mir wird nix mehr warm, und dieses Ventil soll angeblich in Ordnung sein

Beiträge: 3 438

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1476

  • Nachricht senden

4

Montag, 4. Februar 2019, 18:27

Dann bin ich vorerst raus.

Was hat denn der Onkel gesagt, was man da machen kann?

  • »Busman79« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 4. Februar 2019

Wohnort: Hoyerswerda

Fahrzeug: E 240

  • Nachricht senden

5

Montag, 4. Februar 2019, 18:32

Das ist angeblich die Ansteuerung für diese Defrostklappe die hinter dem Armaturenbrett liegt, da ist entweder ein Hebel gebrochen oder der Stellmotor kaputt, ich hab den ganzen Tag nachgegoogelt aber nix dazu gefunden

tremheg

Bob der Baumeister

Beiträge: 4 659

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4636

  • Nachricht senden

6

Montag, 4. Februar 2019, 18:32

...auf den Sommer warten. :D :undweg: :undweg: :undweg: :undweg: :undweg: :undweg:

  • »Busman79« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 4. Februar 2019

Wohnort: Hoyerswerda

Fahrzeug: E 240

  • Nachricht senden

7

Montag, 4. Februar 2019, 19:14

Danke sehr hilfreich, wir haben minus 5 Grad und ich muss irgendwie arbeiten, Bus und Bahn kann man bei uns vergessen

Beiträge: 3 438

Registrierungsdatum: 31. August 2010

Wohnort: Luckenwalde

Verbrauch:

Fahrzeug: 204.223

Danksagungen: 1476

  • Nachricht senden

8

Montag, 4. Februar 2019, 19:21

Hab mal n bisschen geguckt.
Ohne genau zu wissen wo das Ding sitzt, kann ich dir schlecht helfen.
In der Teileliste steht nur Stellmotor, ohne Info, für welche Funktion bzw. Klappe.

Denke in deinem Fall ist das was für die Werkstatt, bis dahin - warm anziehen.

  • »Busman79« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 4. Februar 2019

Wohnort: Hoyerswerda

Fahrzeug: E 240

  • Nachricht senden

9

Montag, 4. Februar 2019, 19:37

Viel weiter bin ich auch nicht gekommen,aber Danke erst mal