Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 78

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: W210 E200 BJ98 Elegance

Danksagungen: 5

  • Nachricht senden

1

Donnerstag, 4. April 2019, 17:42

Brummen im bereich von 80 zu 60 kmh.

Moin leute,

Mir ist Aufgefallen wenn ich von 80kmh das auto bis ungefährt 60kmh abremsen lasse (Also ich tue nicht bremsen oder sowas einfach ausrollen) kommt so ein tiefes brummen bzw vibrieren. (orten kann ich das es ausm hinteren bereich kommt.)
Wenn ich wieder gas gebe ist das geräusch direkt weg.
Es ist auch egal ob es der 5te, 4te gang eingelegt ist oder Ausgekuppelt.

Unter dem Auto ist auch alles fest was ich beeurteilen kann.
Dachte zuerst auch das es an den reifen liegen kann. aber habe ja jetzt sommerreifen drauf und das geräusch ist immernoch da.

?( Stören tut das geräusch jetzt nicht. Aber man geht ja lieber immer auf nummer sicher. Nicht das man daraus einen Größeren defekt macht.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 28

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 4

  • Nachricht senden

2

Donnerstag, 4. April 2019, 18:56

Es kann sein, dass das Gummilager am Schaltgestänge ausgeschlagen ist.

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

3

Donnerstag, 4. April 2019, 21:21

Habe exakt das gleiche Phänomen, wir haben festgestellt, dass das hintere Motorlager am Getriebe platt ist. Das wird jetzt erstmal getauscht, ggf. reicht das schon, ich werde berichten.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 78

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: W210 E200 BJ98 Elegance

Danksagungen: 5

  • Nachricht senden

4

Freitag, 5. April 2019, 19:47

Habe exakt das gleiche Phänomen, wir haben festgestellt, dass das hintere Motorlager am Getriebe platt ist. Das wird jetzt erstmal getauscht, ggf. reicht das schon, ich werde berichten.



Da bin ich froh das ich nicht der einzige damit bin.
Aber wenn es das Ding wirklich ist. Teuer ist das Teil ja nicht. Aber wie groß ist der Aufwand das zu tauschen von 1-10 ? :D

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

5

Freitag, 5. April 2019, 20:24

Den Motor entweder mit einem Kran von oben oder Heber von unten pushen, dann kann man die eigentlich ziemlich gut lösen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (12.04.2019)

yachtyx

DER Micha..

Beiträge: 1 477

Danksagungen: 1297

  • Nachricht senden

6

Freitag, 5. April 2019, 21:54

Hatte im 210er auch immer so ein Dröhnen, wie oben beschrieben.
Gewechselt wurden:

Motor / Getriebelager 3Stück
beide Hardyscheiben
Kardanwellenmittellager
Zentrierhülsen an Kardanwelle, beidseitig

Erfolg gleich NULL :hm:

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

7

Freitag, 5. April 2019, 21:58

Das stimmt zuversichtlich :frech: Aber platt ist das Lager so oder so, von daher kann es nur besser werden.

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

8

Freitag, 12. April 2019, 10:40

Lager ist getauscht, jedoch gab es diesbezüglich keine Änderungen.

yachtyx

DER Micha..

Beiträge: 1 477

Danksagungen: 1297

  • Nachricht senden

9

Freitag, 12. April 2019, 12:36

Ein paar Optionen hast Du ja noch. Der letzte Eingriff waren bei meinem die Zentrierringe. Da das imho die letzte Möglichkeit war, habe ich danach aufgegeben. Jetzt brummt er bei meinem Sohn und der hat sich noch nicht beschwert :)

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 129

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7327

  • Nachricht senden

10

Freitag, 12. April 2019, 13:13

..oder der Junior hat ne feine Musikanlage drin und ordnet mögliches "Brummen" dem Können des gerade laufenden Bassisten zu :toet:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

*H4* (14.04.2019)

Beiträge: 28

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 4

  • Nachricht senden

11

Freitag, 12. April 2019, 13:41

Leute, unterschätzt nicht dieses kleine Gummilager am Schaltgestänge. Wenn es ausgeschlagen ist kann es zu abartigen Geräuschkulissen kommen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

yachtyx (12.04.2019)

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

12

Freitag, 12. April 2019, 16:31

Leute, unterschätzt nicht dieses kleine Gummilager am Schaltgestänge. Wenn es ausgeschlagen ist kann es zu abartigen Geräuschkulissen kommen.


Gibt´s das auch beim Automaten?

Beiträge: 28

Registrierungsdatum: 26. Dezember 2018

Fahrzeug: W125

Danksagungen: 4

  • Nachricht senden

13

Freitag, 12. April 2019, 19:44

Ja, das Lager verbindet die Schaltkulisse mit dem Automatikgetriebe-Gestänge. Es ist grün und relativ gut zu erkennen.

sprinter

Zeremonien-Meister

Beiträge: 12 097

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6239

  • Nachricht senden

14

Freitag, 12. April 2019, 20:20

Wenn es noch da ist.....

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

15

Montag, 15. April 2019, 20:54


sprinter

Zeremonien-Meister

Beiträge: 12 097

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6239

  • Nachricht senden

16

Montag, 15. April 2019, 21:00

Ich glaube dir 89.... :hm:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BörjE (15.04.2019)

Beiträge: 1 554

Danksagungen: 509

  • Nachricht senden

17

Montag, 15. April 2019, 21:38

Würde passen, grün wäre sie jedenfalls schon einmal.