Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

1

Sonntag, 14. April 2019, 18:27

seltsames Geräusch oben am Motor E240

Ahoi liebe Menschinnen und Menschen hier,
mein Junior hat ein --für mich-- komisches Geräusch oben am Motor, ich finde, es kommt vom elektrischen Drosselklappen Stellmotor. Wie man sieht, kann man das Geräusch leicht beeinflussen, wenn man bei Zündung an und Motor aus bissel mit dem Gaspoti spielt... Ist das evtl im E240 V6 normal ? Ich habe es im V8 nicht. Müssen wir uns da auf einen neuen Stellmotor einstellen ? Bisher macht er ja was er soll, Auto läuft gut. Ich hoffe, man hört es gut und bedanke mich für mögliche Hilfe :winke:

Zu Youtube mit dem Klick

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 1 784

Danksagungen: 564

  • Nachricht senden

2

Sonntag, 14. April 2019, 18:47

Also normal klingt das nicht, eher, als ob er irgendwie festhängt bzw. nicht stellen kann.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019)

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

3

Sonntag, 14. April 2019, 18:49

genau das denke ich auch, sagte das meinem Figlio auch so, es war aber nicht das, was er zu hören erhofft hatte. Natürlich haben wir den Stecker vom Gas Poti abgemacht, keine Soundänderung, Stecker blitzsauber und das Poti regelt, wie man hinter dem Motor bissel sieht. Ich meine auch , dass der Stellmotor in einem "dazwischen" Status ist, also schon im Regelbereich, aber nie in einem Ruhezustand. Muss mal den König der Ersatzteile hier fragen, ob er sowas im Regal liegen hat. Ausser Danny liest mit 8) Wenn das Geräusch also nicht standard ist, kümmer ich mich mal um einen anderen Stellmotor an der Drosselklappe. Da können wir die schön sauber machen und diese berühmte Falschlufterzeugende "Dichtbeilage" direkt miterneuern

MB320

E320

Beiträge: 576

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 188

  • Nachricht senden

4

Sonntag, 14. April 2019, 21:02

Hatte ich bei meinem 320er ! Es war der von dir besagte Stellmotor.

Wurde dann gewechselt und gut war es...... ich muss aber sagen bei mir hat es sich schleichend angekündigt und waR nicht atok defekt. Konnte mich also darauf einstellen.

War damals übrigens ne kostenlose Fehleranalyse beim freundlichen .

Die wollten damals knappe 450€ für das kmplette Teil. War dann auffem schrottplatz und habe 50€ bezahlt.

A1121410025. War das mein ich

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »MB320« (14. April 2019, 21:06)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019), Struppi (17.04.2019)

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

5

Sonntag, 14. April 2019, 21:51

meine Hoffnung ist u.A. Danny, der hier ja manch erstaunliches Ersatzteil aus dem Hut zaubert. Ansonsten muss man sich echt auf die Suche machen bei den Verwertern, weil KFZ Teile 24 für die ganze Drosselklappeneinheit 1170 Mücken haben will... Ich wette, der schwindelige Stellmotor ist max 20 Piepen wert.. Hast Du das selber getauscht ? Musstest Du was anlernen, oder ging das --wie später beim Mopf-- alleine ?

sprinter

Zeremonien-Meister

Beiträge: 12 529

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6456

  • Nachricht senden

6

Sonntag, 14. April 2019, 22:03

Mal eben bei Google eingegeben, da kommen einige Ergebnisse...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019)

sprinter

Zeremonien-Meister

Beiträge: 12 529

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6456

  • Nachricht senden

7

Sonntag, 14. April 2019, 22:09

Guck mal in den Link, was sagst du dazu?
Zahnrad Stellmotor

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019)

Beiträge: 327

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 45

  • Nachricht senden

8

Sonntag, 14. April 2019, 22:15

Hätte der R500 (M113) meines Vaters letztens auch, da war es wohl das Sekundärluftgebläse bin mir aber nicht sicher. Er hat sich vorgetastet und dann einen Stecker gezogen und es war Ruhe. Alles aus Erzählung war nicht dabei. Kann aber gerne nochmal nachfragen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019)

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

9

Sonntag, 14. April 2019, 22:52

nee, habe ja selber einen 113 mit der blöden Pumpe. Beim 240 kommt der Sound eindeutig von hinten und ändert sich ja bei manueller Betätigung des Gaspoti ----> wie man alles sieht im Video

MB320

E320

Beiträge: 576

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 188

  • Nachricht senden

10

Sonntag, 14. April 2019, 23:00

Also ich habe 2 linke Hände.....wirst bei dem ein oder anderen thread schon gemerkt haben. Habe das bei unsrer Haus und hof werkstatt für nen appel und Ei einbauen lassen. Glaube nicht dass da was angelernt wurde , will es aber nicht beschwören da in dieser zeit so ein junger frecker oft an der Werkstatt war und der jegliche software und stecker auf seinem Laptopcomputer hatte.

Der hat immer die neu eingebauten Hochdruckpumpen, der bei uns im Ort massenhaft verreckten BMW‘s, angelernt . Bmw wollte 400+ dafür.......de haben doch einen weg . Der hat nen 50er genommen und sich ne goldene Nase berdient

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MB320« (14. April 2019, 23:02)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019)

Beiträge: 223

Registrierungsdatum: 21. Februar 2018

Wohnort: Bonn

Verbrauch:

Fahrzeug: W210 E430 T-Model

Danksagungen: 74

  • Nachricht senden

11

Sonntag, 14. April 2019, 23:07

Beim benzshop is eine vom 240er drin:
https://www.benzshop.de/mercedes-ersatzt…046-bosch?c=244

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (14.04.2019)

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

12

Sonntag, 14. April 2019, 23:08

Danke Kalle, gerade erst gesehen. Wenns denn das Zahnrad wäre, wäre ja schön. Bissel gefummelt und dann hüpft es rein :-)

²Chemiker :-) Ich merke mir eher, wie und was jemand schreibt und in Deinem Falle ist es immer positiv, oft lustig. Sowas finde ich gut. Was sich da inhaltlich jeweils abspielte, verhindert bei mir der Alzheimer auf Knopfdruck, mit sofortiger Verweigerung auf meiner mentalen Festplatte zu lesen...

²210, Danke ! direkt mal gebookmarked. Ich fordere gerade die FIN an um sicherzugehen... super Tip!

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

13

Sonntag, 14. April 2019, 23:48

Danke nochmal Peter ! Das Teil ist gekauft und auf dem Weg zu mir.....Habe im EPC die Nummer gecheckt ---> passt 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

zweizehn (15.04.2019)

sprinter

Zeremonien-Meister

Beiträge: 12 529

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6456

  • Nachricht senden

14

Montag, 15. April 2019, 07:35

Dann mach mal gleich den Deckel ab und guck wie das Zahnrad aus sieht bevor du das Ding einbaust.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (16.04.2019)

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

15

Montag, 15. April 2019, 07:46

so war der Plan, habe ich gestern abend noch rausposaunt. Erst alles piccobello machen, dann einbauen. In 15 Minuten kann ich bei meinem Teileonkel die beiden Dichtungen ordern, die gibts online so gut wie gar nicht. Wer mich kennt, weiss, dass so ein gebrauchtes Teil erstmal ringsrum gecheckt wird und nicht nur optisch tip top gemacht wird. So schnell kommt der Junior dann nie mehr an eine blitzblanke, dichte Drosselklappe

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

16

Dienstag, 16. April 2019, 18:10

so, knapp zwei Stunden gewuselt, um eine 20 Jahre alte Drosselklappe wieder in Schuss zu bekommen. Hilfreich waren dabei: Meguiars Degreaser, dann halbe Buddel Bremsenreiniger, dann Backofengel, dann WD40, dann Bowdenzug Schmiererei vom Mopped und am Ende Liqui Moly LM47.
Nu läuft alles wie geschmiert, wenn der Figlio mit macchina auftaucht, werde ich das mal austesten...






Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

flotter-cruiser (16.04.2019), kirk67 (16.04.2019), Datong (17.04.2019)

sprinter

Zeremonien-Meister

Beiträge: 12 529

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6456

  • Nachricht senden

17

Dienstag, 16. April 2019, 18:17

Was ist mit dem Zahnrad? Alles tacko?

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

18

Dienstag, 16. April 2019, 18:20

kommse nich ran. Dazu müsste man etliche Blech - Haltenasen umbiegen. Das wollte ich nicht. Habe von Hand oft auf Vollgas gezupft und zurück. Keine Unregelmässigkeiten gefühlt. Wenn das geringste nach dem Einbau nicht stimmt, erst dann biege ich das Zeug mal auf. Nur vorher --prohfüllaktisch-- sicher nicht :winke:

sprinter

Zeremonien-Meister

Beiträge: 12 529

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6456

  • Nachricht senden

19

Dienstag, 16. April 2019, 18:24

Na ja, ganz Unrecht haste ja nicht. Aber bedenke auch da drin werkelt ein altes Zahnrad, welches durch den Zahn der Zeit sicher nicht besser geworden ist. das härtet alles aus und dann wird es spröde.

onkelaki

֎ amante della musica ֎

  • »onkelaki« ist der Autor dieses Themas

Beiträge: 15 459

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7479

  • Nachricht senden

20

Dienstag, 16. April 2019, 18:29

hast ja Recht. Zum Glück ohne Sonnenlicht und heftiger Sauerstoffzufuhr. Da gipps ne Schangse, dass das Zahnrad noch okay ist. Es sind teilweise massive 90 Grad Halter. Bin mir momentan nicht ganz sicher, ob ich das alles wieder tiptop zusammen kriegen würde. Dicht natürlich, aber auch vom Sitz her... Es sei denn, es ist nur sowas wie ne Abdeckung, dann wäre es unkritischer -- obwohl ein Widerlager im Deckel ist. Wenn das Ding gut läuft, weiss mein Sohn ja, wo man mich erwischt, dann machen wir es nochmal, ich habe ja dann eine alte Einheit hier zum üben...

habe sogar mit einem Spezial "Stern" Bit die beiden Schrauben an der DK Axe gecheckt. Habe da seit Moppedzeiten immer Misstrauen. Sind aber angetackert wie geschweisst

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sprinter (16.04.2019)