Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

1

Sonntag, 16. Juni 2019, 01:51

Comming Home Module

Tach auch,

Was mir zu meiner Zufriedenheit fehlt ist ein Comming Home Modul.

Am liebsten das bekannte mit dem Lichtsensor.
Da ich oft im hellen das Auto abstelle aber in der Dunkelheit auf dem Parkplatz losfahre ist das andere ohne Sensor nicht 100% von der Funktion das was ich wollte.Wenn ich es richtig verstehe muss ich vor dem Aussteigen immer das Licht anmachen das es funktioniert.Ergo,wäre das mit Sensor doch besser!!!ODER IRRE ich hier.

Was mich aber abschreckt der Einbau dessen,das ohne ist ja einfacher einzubauen und daher schon eine Überlegung wert.

Stehe das zw. 2 stühlen,kann mir da jemand etwas Licht ins Dunkle bringen.

Ohne Sensor
https://www.misterdotcom.de/tagfahrlichtmodule/mercedes/

Mit Sensor
https://www.carmodule.de/produkt_P17913_…tsensor_V6.html

Ach ja habe KEIN Xenon verbaut.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BOB der 1.« (16. Juni 2019, 01:55)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



boltar174

Zierleistenbügler

Beiträge: 1 966

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen a.K.

Beruf: Schienenentroster

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 756

  • Nachricht senden

2

Sonntag, 16. Juni 2019, 09:53

Eigentlich ein cooles Feature, aber für meinen Geschmack komplett sinnlos und sogar eher schlecht für die Batterie würde ich mal behaupten, wenn bevor der Wagen läuft schon die Batterie mit Volllicht belastet wird :hm:

Beiträge: 380

Registrierungsdatum: 8. Februar 2019

Wohnort: Düsseldorf

Fahrzeug: E 200 CGI S212 , Kawasaki ZRX 1200 S

Danksagungen: 246

  • Nachricht senden

3

Sonntag, 16. Juni 2019, 10:06

Das kann er ja einstellen,was leuchten soll. Bei meinem 212er leuchtet TFL ...NSW...Rückleuchten und Umfeldbeleuchtung. Da finde ich das Start/Stoppsystem viel
grenzwertiger (Welches ich grundsätzlich ausschalte )

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benzdorf (16.06.2019)

boltar174

Zierleistenbügler

Beiträge: 1 966

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen a.K.

Beruf: Schienenentroster

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 756

  • Nachricht senden

4

Sonntag, 16. Juni 2019, 10:08

Ja, das noch sinnloser

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kirk67 (16.06.2019)

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

5

Sonntag, 16. Juni 2019, 12:57

Da bin ich mir schon im klaren wegen der Batterie.
Sinnlos?nein....das sicherlich nicht.Der Parkplatz am Werk ist mehr als dürftig ausgeleuchtet und bei der Anzahl der Fahrzeuge und dem Boden biste froh zu sehen wo steht der Wagen und vor allem wo sind Tretminen,Pfützen etc. so das es für mich richtig Sinn macht.TFL brauche ich nicht zwingend.

Bin halt nicht sicher welches Modul und ob ich mit dem was ich rauslese richtig liege...da brauch ich Hilfe von euch.

CH560

Forumsinventar

Beiträge: 1 953

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1401

  • Nachricht senden

6

Sonntag, 16. Juni 2019, 13:48

Ich hatte das von Misterdot eingebaut, liegt jetzt irgendwo im Keller. :undweg:

Ich habe es dann wieder aus gemacht, weil es im Verdacht stand die Batterie leer zu sagen, der Verdacht hat sich aber nicht bestätigt.

Ich fand es lästig, das immer das Licht anging, und würde daher zu einem mit Sensor tendieren, aber ich möchte auch kein Auto das hupt, wenn ich es absperre. :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

kirk67 (16.06.2019)

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

7

Sonntag, 16. Juni 2019, 15:12

Ja,also liege ich richtg wenn ich sage ...das mit Modul da entfällt das Licht anschalten?oder haste das mit deinem Modul nicht machen müssen.?
Eventuell magste es ja loswerden??

Hupen.....kommt ein Kabel an die Hupe????

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BOB der 1.« (16. Juni 2019, 15:14)


Beiträge: 380

Registrierungsdatum: 8. Februar 2019

Wohnort: Düsseldorf

Fahrzeug: E 200 CGI S212 , Kawasaki ZRX 1200 S

Danksagungen: 246

  • Nachricht senden

8

Sonntag, 16. Juni 2019, 17:10

aber ich möchte auch kein Auto das hupt, wenn ich es absperre. :D
Was du aber auch ausschalten kannst ;)

CH560

Forumsinventar

Beiträge: 1 953

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1401

  • Nachricht senden

9

Sonntag, 16. Juni 2019, 18:18

Ja,also liege ich richtg wenn ich sage ...das mit Modul da entfällt das Licht anschalten?oder haste das mit deinem Modul nicht machen müssen.?

Sorry das habe ich nicht verstanden.
Eventuell magste es ja loswerden??

Ja, könnte ich Dir weitergeben, bin jetzt aber eine Woche in der Nordsee auf einer Insel. Mache Dir dann ein Angebot.
Hupen.....kommt ein Kabel an die Hupe????

Nein, das war eine Randbemerkung, weil ich im SCO-Urlaub einen W213 hatte, der sowas machte.

onkelaki

֎ amante della musica ֎

Beiträge: 15 518

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7523

  • Nachricht senden

10

Sonntag, 16. Juni 2019, 18:20

ich benutze dazu die "Inneraumüberwachung", hat einen eigenen --angenehmen-- Signalton bei auf/zu, Ländervariante: Niederlande, Lautstärke 4 .. Hupe(n) wäre in meinem Falle ein sehr nervige Sache

CH560

Forumsinventar

Beiträge: 1 953

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1401

  • Nachricht senden

11

Sonntag, 16. Juni 2019, 18:20

aber ich möchte auch kein Auto das hupt, wenn ich es absperre. :D
Was du aber auch ausschalten kannst ;)

Bestimmt, wenn ich mal so ein Auto besitzen muss, mach ich dann einen Lehrgang. Im Urlaub mit dem W213 war mir die Zeit mich mit dem Bock zu beschäftigen zu schade, immerhin habe ich rausgefunden das die Einstellung "Sport+" das Start-Stopp Ding abstellt. :thumbsup:

Beiträge: 380

Registrierungsdatum: 8. Februar 2019

Wohnort: Düsseldorf

Fahrzeug: E 200 CGI S212 , Kawasaki ZRX 1200 S

Danksagungen: 246

  • Nachricht senden

12

Sonntag, 16. Juni 2019, 18:59

mach ich dann einen Lehrgang.
Brauchste nicht...über das KI in sec. ein/aus schaltbar ;)

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

13

Sonntag, 16. Juni 2019, 19:01

@CH 560

Sorry,war undeutlich geschrieben.

Ich wollte wissen ob mit dem Modul das du eingebaut hattest ,es so ist das man immer das Licht anhaben musste bevor man den Wagen verlässt.

Ich habe in Uralten Treaths gelesen das es so ist das man kurz das Licht/Lichthupe anmachen muss das,dass funktioniert.

CH560

Forumsinventar

Beiträge: 1 953

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1401

  • Nachricht senden

14

Sonntag, 16. Juni 2019, 19:30

Hmm :hm: , meiner Erinnerung nach hat der immer beim öffnen und schließen geleuchtet, also nur vorne die Nebelleuchten. Auch wenn es hell war, aber vielleicht haben die da was weiterentwickelt? ?(

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

15

Sonntag, 16. Juni 2019, 20:17

Ja dann wäre es perfekt.

Hab halt das Problem mit Parken über denTag in die Nacht.

Wenn du magst kannste ja mal schauen welches Modell das ist,falls es nicht extrem alt ist oder das aktuelle einfach viel mehr kann,wäre ich über ein Angebot froh.

CH560

Forumsinventar

Beiträge: 1 953

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1401

  • Nachricht senden

16

Sonntag, 16. Juni 2019, 21:49

Kommt am Samstag, ich bin schon fast weg.... :undweg:

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

17

Sonntag, 16. Juni 2019, 22:07

Ja ganz entspannt,wünsch dir schon mal nen tollen Urlaub.Bin selbst Fan des Nordens und mini Stammgast in der Sansibar.Glaube 30mal waren wird bestimmt dort.

CH560

Forumsinventar

Beiträge: 1 953

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1401

  • Nachricht senden

18

Montag, 24. Juni 2019, 12:55

Ja ganz entspannt,wünsch dir schon mal nen tollen Urlaub.Bin selbst Fan des Nordens und mini Stammgast in der Sansibar.Glaube 30mal waren wird bestimmt dort.

Ich bin so entspannt, das ich dich vergessen habe. :streichel: Ich versuche es heute Abend. Sorry.

Beiträge: 335

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 270

  • Nachricht senden

19

Montag, 24. Juni 2019, 13:12

Ich bin so entspannt, das ich dich vergessen habe.


Chilling Christoph. :cool: :e010:

  • »BOB der 1.« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 15. Mai 2019

Wohnort: Ludwigshafen

Fahrzeug: S210,E240

Danksagungen: 18

  • Nachricht senden

20

Montag, 24. Juni 2019, 19:35

Danke für deine Rückmeldung.
Also keine Hektig,das Auto ist noch immer nicht da bzw.der Brief liegt noch beim.Kraftfahrbundesamt

Zurzeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Social Bookmarks