Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »adler-tag« ist der Autor dieses Themas

Beiträge: 180

Registrierungsdatum: 28. Dezember 2007

Fahrzeug: W116

  • Nachricht senden

1

Donnerstag, 4. Juli 2019, 23:54

Übliche Motor Temperatur E320 Benzin

Guten Abend,

Leider war die Nutzung der Suche Funktion bei mir erfolglos, daher dieser Thread.
Ich weiss, dass ein übliches Mercedes Thermostat bei 87 Grad Celsius öffnet und gerade die Mercedes der 90er Jahre ziemlich stetig zwischen >80 Grad und 87 Grad halten.
Mein W210 marschiert bei 160 Km/H richtung 100 Grad, jedoch nicht drüber. Ähnlich verhält es sich auch bei Stadtfahrten.
Gerade nach dem Abstellen wird er wärmer und ich höre keinen Lüfter nachlaufen.

Ich habe heute Abend mal ein Bild gemacht und würde gerne Wissen, was eure Erfahrungswerte beim 320er Benziner sind.
»adler-tag« hat folgende Datei angehängt:

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



kirk67

Lebendes EPC !

Beiträge: 5 295

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 4115

  • Nachricht senden

2

Freitag, 5. Juli 2019, 01:26

hast du klimaautomatik?

da kannste im geheimmenü genau schauen wieviel er hat.



das war ,wie ich den gotthardpass bei 30 grad hochgefahren bin. 8)

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 367

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7435

  • Nachricht senden

3

Freitag, 5. Juli 2019, 05:41

erstmal prüfen: ist genug Wasser drin ? Ist das Thermostat okay ? Ist das System evtl verkalkt ? Kirks Tip ist zwar gut und richtig, dient aber mehr dazu die analoge Anzeige im KI gegen zu checken. Mein Auto, BJ 2001 hatte noch das ältere 80 Grad Teil drin, wurde von mir auf das aktuellere 86 Grad Thermostat getauscht. Der Motor von Dir ist an sich thermisch gesund, also würde ich erst die drei Standardpunkte checken...

(Und der mechanische Lüfter vorne KANN nicht nachlaufen, selbst wenn er wollte. Ein elektrischer Lüfter könnte das)

sprinter

Zeremonien-Meister

Beiträge: 12 451

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6390

  • Nachricht senden

4

Freitag, 5. Juli 2019, 09:42

Dieselbe Temp hat meiner auch sehr oft. Ich nehme es so hin da der Lüfter noch nicht läuft.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (05.07.2019)

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 367

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7435

  • Nachricht senden

5

Freitag, 5. Juli 2019, 09:50

Kalle, hast Du einen elektrischen Lüfter fürs Kühlwasser ? Weil der andere --so wie bei mir-- mit der mechanischen Hydro Kupplung immer mitläuft. Nur bei grosser Hitze wird der Schlupf kleiner und der Kraftschluss grösser. Und ich meine nicht den elektrischen von der Klima ganz vorne..

Beiträge: 179

Registrierungsdatum: 24. März 2013

Fahrzeug: mb

Danksagungen: 92

  • Nachricht senden

6

Freitag, 5. Juli 2019, 10:01

Meiner hat einen elektrischen Sauglüfter und die Temperatur ist da durchaus im Stadtvekehr im Sommer bei Stop and Go normal.

Beiträge: 1 712

Danksagungen: 542

  • Nachricht senden

7

Freitag, 5. Juli 2019, 10:34

Alles gut, macht Dir keinen Stress, der kratzt ja nicht mal an der 100 Grad Marke.

Peanuts1111

Gamaschen-Micha

Beiträge: 391

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 210 E280

Name: Micha

Danksagungen: 156

  • Nachricht senden

8

Freitag, 5. Juli 2019, 11:16

Genau die Temperatur habe ich beim 280er auch bei sommerlicher Wärme. Beunruhigt bin ich deshalb nicht. Liegt doch außerhalb des kritischen Bereichs.

sprinter

Zeremonien-Meister

Beiträge: 12 451

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6390

  • Nachricht senden

9

Freitag, 5. Juli 2019, 11:18

Kalle, hast Du einen elektrischen Lüfter fürs Kühlwasser ? Weil der andere --so wie bei mir-- mit der mechanischen Hydro Kupplung immer mitläuft. Nur bei grosser Hitze wird der Schlupf kleiner und der Kraftschluss grösser. Und ich meine nicht den elektrischen von der Klima ganz vorne..

Genau...elektr. Lüfter....

CH560

Forumsinventar

Beiträge: 1 917

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1377

  • Nachricht senden

10

Freitag, 5. Juli 2019, 11:53

Genau...elektr. Lüfter....

Wegen dem Gas? :] :undweg:

  • »adler-tag« ist der Autor dieses Themas

Beiträge: 180

Registrierungsdatum: 28. Dezember 2007

Fahrzeug: W116

  • Nachricht senden

11

Freitag, 5. Juli 2019, 22:04

Ich habe definitiv einen elektrischen Lüfter. Der Wagen ist Bj 98 und hat einen M112.

Nunja, zwischen 90 Grad und knapp 100 Grad sind es scshon ein Unterschied.
Aber vorerst danke euch allen für euren Input!
Ich war bislang eher die M111 gewohnt, die kratzen nicht so nah an der 100er Marke.

*H4*

Institution

Beiträge: 5 314

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2464

  • Nachricht senden

12

Samstag, 6. Juli 2019, 07:11

solange er von der 120° Marke noch ein Stück weg bleibt ist alles gut 8)

Im Zweifel mal das Kühlsystem inspizieren und bei Bedarf entkalken.

Beiträge: 277

Registrierungsdatum: 7. November 2015

Wohnort: 97711 Thundorf i. Ufr.

Beruf: Pferdeflüsterer

Verbrauch:

Fahrzeug: Mercedes Benz E270CDI T & E320T

Name: Franky

Danksagungen: 95

  • Nachricht senden

13

Samstag, 6. Juli 2019, 09:41

Mein 320er mit gas hat auch knappe 90 Grad Betriebstemperatur. mache dir da mal keinen Kopf, genau für diese Betriebstemperatur ist der Motor gemacht. Du könntest natürlich die Betriebstemperatur senken, mit anderem Öl(LKW Öl zum Beispiel), mit anderem Thermometer, aber das tut dem Motor nicht gut.
Ich hatte auch noch nie mehr wie 90 Grad, selbst bei Vollgasfahrt, von daher alles im grünen Bereich. Das soll so sein. :D

  • »adler-tag« ist der Autor dieses Themas

Beiträge: 180

Registrierungsdatum: 28. Dezember 2007

Fahrzeug: W116

  • Nachricht senden

14

Samstag, 6. Juli 2019, 11:00

Es geht weiter. Dank Klimaautomatik könnte ich auf der Strecke Frankfurt Darmstadt folgende Beobachtung machen.
Für den Wert 6 (Kühlmitteltemperatur) ging der Wert am Ende der Fahrt hoch auf 93.
Für den Wert 20 (Amperaufnahme des Zusatzkühlers) bliebt der Wert die ganze Zeit auf 0.

Könnte man du durch ableiten, dass der Kühler btw. Sensor durchgemessen werden müsste?

Der Fehlerspeicher war gestern Abend leer obwohl die Klima links nicht gut kühlt.

onkelaki

҈   Software-Overclocker  ҈

Beiträge: 15 367

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7435

  • Nachricht senden

15

Samstag, 6. Juli 2019, 11:07

Unterschiedliche Temps links/Rechts-------------> Duoventil. Der Zusatzkühler bezieht sich nur auf den für die Klimaanlage. Also ganz vorne, das sichtbare Lüfter-Duo. Klimaanlage ist Druck Position 7 und Temp Kühlmittel derselben Punkt 8. Ich wiederhole mich gerne, wie in Beitrag 3 zu lesen...

sprinter

Zeremonien-Meister

Beiträge: 12 451

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6390

  • Nachricht senden

16

Samstag, 6. Juli 2019, 15:50

Es geht weiter. Dank Klimaautomatik könnte ich auf der Strecke Frankfurt Darmstadt folgende Beobachtung machen.
Für den Wert 6 (Kühlmitteltemperatur) ging der Wert am Ende der Fahrt hoch auf 93.
Für den Wert 20 (Amperaufnahme des Zusatzkühlers) bliebt der Wert die ganze Zeit auf 0.

Könnte man du durch ableiten, dass der Kühler btw. Sensor durchgemessen werden müsste?

Der Fehlerspeicher war gestern Abend leer obwohl die Klima links nicht gut kühlt.

Was bezeichnest du als Zusatzkühler? Den elektrischen Ventilator der zwischen Motor und Kühler sitzt? Wenn es der sein soll, der fängt bei 93° noch nicht an zu arbeiten, denke der wird erst jenseits der 100 anfangen.

kirk67

Lebendes EPC !

Beiträge: 5 295

Registrierungsdatum: 26. August 2011

Wohnort: Ballweiler

Beruf: Teile-Prozess-Spezialist

Fahrzeug: E 420/50 + W124 260E

Name: Maddin

Danksagungen: 4115

  • Nachricht senden

17

Samstag, 6. Juli 2019, 23:07

bin ja heut von italien nachause gefahren.

tempomat auf 130 km\h in frankreich eingestellt,bei ausstemparaturen zw.30 - 33 grad,auf der grade 85 grad,berghoch 90 und runter 82.

Beiträge: 302

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 39

  • Nachricht senden

18

Sonntag, 7. Juli 2019, 03:40

Dein Motor funktioniert wie er soll, wieso machst du dir Gedanken?

Genau deshalb haben wir heute diese Schönwetteranzeigen, die mir zwischen 60-115° als alles normal mit Zeiger in der Mitte anzeigen.

sprinter

Zeremonien-Meister

Beiträge: 12 451

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6390

  • Nachricht senden

19

Sonntag, 7. Juli 2019, 12:18

Schönwetteranzeigen?

*H4*

Institution

Beiträge: 5 314

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2464

  • Nachricht senden

20

Montag, 8. Juli 2019, 01:26

Er meinst wohl diese "beruhigten" Temperaturanzeigen die immer auf 90 Grad stehen so lange alles in Ordnung scheint... :hm:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

flotter-cruiser (08.07.2019)

Social Bookmarks