Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Schlick« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 8. Juli 2019

Wohnort: Ingolstadt

Fahrzeug: W210

  • Nachricht senden

1

Montag, 8. Juli 2019, 12:08

W210 Schaltet in Notlauf?

Hallo Leute,

da ich mir einen MB W210 (etwa 200tsd km, 06.01) angeschafft habe, darf ich mich nun hier Zeitnah vorstellen :). Bin der Schlick und komme aus Ingolstadt.

Vor der Übernahme, wurde wohl das Differenzial gewechselt und nun geht er nach einigen Minuten Fahrt in den Notlauf und schaltet nicht mehr hoch. Er dreht dann in den Begrenzer und schaltet wie schon geschrieben nicht mehr. Sobald ich jedoch anhalte und den Motor neustarte, funktioniert alles wieder für eine gewisse Zeit. Wenn ich z.B. auf der Autobahn bin und es schaffe in einen höheren Gang zu kommen, kann ich auch schneller fahren ohne in den Begrenzer zu kommen.

Das Verhalten trat anscheinend nicht direkt nach dem Wechsel auf, könnte also auch nix mit dem Diff. zu tun haben.

Könnt ihr mir da weiterhelfen? Ist da womöglich ein falsches Diff. drin, muss es evtl. angelernt werden oder ist das ein bekanntes Problem das ich nicht über die Suche finden konnte?

Bin über jegliche Hilfe dankbar!

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 211

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 61

  • Nachricht senden

2

Montag, 8. Juli 2019, 12:42

Hallo..

ich sag erstmal willkommen hier..

Wenn du dein Fahrzeug etwas genauer beschreibst, dann hilft das dem einen oder anderen hier wahrscheinlich, dir besser zu helfen..

Zu deinem Problem kann ich nicht viel beisteuern.. vieleicht zu wenig Getriebeoel ? Falsches Differentzial ? Schonmal mit SD auslesen lassen ?

Es wird bestimmt einer mit nem besseren Tip hier sein..

Gruss

  • »Schlick« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 8. Juli 2019

Wohnort: Ingolstadt

Fahrzeug: W210

  • Nachricht senden

3

Montag, 8. Juli 2019, 12:52

Danke für die zügige Antwort!

Hab ihn noch nicht auslesen lassen. War aber bei einer MB Werkstatt und der Meister meinte ohne genauer hinzusehen oder ins Detail zu gehen, dass es ein Getriebeproblem sei und es etwa 3000-3500€ kosten könnte.

Daher bin ich erstmal vorsichtig mit Werkstätten und wollte mal die Meinung der wahren Profis hören :D. Wie kann ich denn feststellen ob da tatsächlich ein falsches DIff. drin ist? Hab auch gelesen, dass man das Diff. anlernen muss und dass das Problem beheben köntte. Falls ihr das bestätigen könnt, was kostet mich sowas? Oder ist das die falsche Baustelle bei dem Fehlerbild?

Beiträge: 1 800

Danksagungen: 569

  • Nachricht senden

4

Montag, 8. Juli 2019, 13:25

Privatkauf oder Gewerbe?

Ein falsches Differential würde ich mal ausschließen, wobei sich das über die Teilenummer schnell klären ließe.

Am Ende hilft aber nur Auslesen per StarDiagnose, die Ergebnisse kannst Du dann hier posten, aber am besten VOR Beauftragung des Getriebetauschs :frech:

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

5

Montag, 8. Juli 2019, 13:32

Welcome Schlick.
Glaskugel schreit auf die Schnelle
Getriebe 7226
Spülung -ohne Reiniger-
Platine am Saxx
Magnet!
Fuchsöl
Kugel blind :P

  • »Schlick« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 8. Juli 2019

Wohnort: Ingolstadt

Fahrzeug: W210

  • Nachricht senden

6

Montag, 8. Juli 2019, 14:47

Klar ist ne Ferndiagnose schwierig. Ich dachte nur vllt. ist das ein häufiger Fehler und einige hier im Forum hätten die gleichen Symptome gehabt.

onkelaki

֎ amante della musica ֎

Beiträge: 15 491

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7494

  • Nachricht senden

7

Montag, 8. Juli 2019, 14:53

welcher Meister mit der Star Diagnosis lässt einen Kunden vom Hof reiten, ohne wenixtens ein Kurzprotokoll zu machen ? Wenn --wie Matze andeutet-- zB ein Ventil auf der Platine defekt ( oder eben stark verschmutzt ) ist, meldet das der Eintrag im Fehlerspeicher. Orba schrieb mal, welches Ventil Y?? dort am meisten aufgibt.

Es ist keine sehr aufwendige Reparatur, sollte es die Platine sein, bei Dir nicht weit weg ist die Forumswerkstatt Dieselhausen mit dem Meister Marco Meller. Also MMM :-)

http://www.dieselhausen.de/index.php/impressum

  • »Schlick« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 8. Juli 2019

Wohnort: Ingolstadt

Fahrzeug: W210

  • Nachricht senden

8

Montag, 8. Juli 2019, 15:13

Mir schien es als hätte er nicht so wirklich Lust auf so einen "Oldtimer"(Ich weiß sind noch paar Jahre hin). Bei so einem alten Auto, hatte ich eigentlich nix wertvolles aus dem Fehlerspeicher erwartet. Vorallem nicht über das Automatikgetriebe. Danke für die Adresse!

onkelaki

֎ amante della musica ֎

Beiträge: 15 491

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7494

  • Nachricht senden

9

Montag, 8. Juli 2019, 15:20

Gerade das 722.6 Getriebe ist ein sehr hochwertiges Teil, an sich auch solide und redet gerne und viel mit dem Fehlerspeicher bei Anlass. Alleine ein Kurztest an der SD hätte sich nur für das Getriebe gelohnt. Der Meister da hatte keine Lust. Wie ein Buschdoktor im Urwald, dem Du sagst, es tut weh...hier und hier und hier. Und der sagt nur: Tja, mindestens 3 Monate im Busch Krankenhaus und 30 Ziegen an mich, dann ist wieder okay.

Marco, ein netter, sehr fachkundiger Mensch, sagt Dir bestimmt nach kurzer Diagnose, was dem Getriebe fehlt und hat brauchbare und auch sparsame Tips auf Lager. Er weiss, dass wir alle keine Millionäre sind-- er ja auch nicht :winke:

*H4*

Institution

Beiträge: 5 367

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2491

  • Nachricht senden

10

Montag, 8. Juli 2019, 16:21

Hello Schlick :winke:

:welcome21: in der Anstalt.

Für eine genauere Aussage zum Diff bräuchte man schon die FIN. Aber wenn Dieselhausen in der Nähe ist wäre das evtl. die erste Anlaufstelle für eine Untersuchung 8)

Beiträge: 1 800

Danksagungen: 569

  • Nachricht senden

11

Montag, 8. Juli 2019, 16:43



Eine Website ohne Impressum oder Datenschutzerklärung? :csf1: Wenn das ein Abmahnanwalt sieht, wird´s schnell richtig teuer.

CH560

Forumsinventar

Beiträge: 1 937

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1396

  • Nachricht senden

12

Montag, 8. Juli 2019, 17:21



Eine Website ohne Impressum oder Datenschutzerklärung? :csf1: Wenn das ein Abmahnanwalt sieht, wird´s schnell richtig teuer.

Also ich sehe ein Impressum!

Beiträge: 1 800

Danksagungen: 569

  • Nachricht senden

13

Montag, 8. Juli 2019, 17:51

Zitat von »BörjE« Zitat von »onkelaki« http://www.dieselhausen.de/index.php/impressum

Eine Website ohne Impressum oder Datenschutzerklärung? Wenn das ein Abmahnanwalt sieht, wird´s schnell richtig teuer.
Also ich sehe ein Impressum!


Über den Link sehe ich es jetzt auch, aber eine Verlinkung auf der Page kann ich nirgendwo entdecken. :hm:

CH560

Forumsinventar

Beiträge: 1 937

Registrierungsdatum: 18. April 2012

Wohnort: Nürnberg

Verbrauch:

Fahrzeug: E430T

Name: CHristoph

Danksagungen: 1396

  • Nachricht senden

14

Montag, 8. Juli 2019, 18:14

i( Ich habs im mal geschrieben, nicht das da die Stundensätze steigen müssen. :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »CH560« (8. Juli 2019, 18:16)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (08.07.2019)

gse

E240

Beiträge: 123

Registrierungsdatum: 12. April 2016

Wohnort: 30890 Barsinghausen

Fahrzeug: S210 Bj. 12/2002, 220cdi Aut., Ausst. Elegance mit aktuell 280000km //// X204, 6/2012, 250cdi 4matic mit aktuell 90000km

Name: Stephan

Danksagungen: 14

  • Nachricht senden

15

Dienstag, 9. Juli 2019, 08:36

Moin
Ich hatte ja mal das gleiche Problem.
Bei mir war ein Drehzahlsensor auf der Platine im Getriebe verschmutzt und hat daher ein unplausiebles Signal herausgegeben.
Aber das bekommst du nur mit der SD heraus.
Sollte es die Platine sein, ist diese schnell gewechselt und man kann das Getriebe gleich mal spülen ;-)

Gruß
Stephan

  • »Schlick« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 8. Juli 2019

Wohnort: Ingolstadt

Fahrzeug: W210

  • Nachricht senden

16

Freitag, 30. August 2019, 14:55

Hi nochmal, sorry für die verspätete Antwort. Ich hatte sehr viel Stress in letzter Zeit und das Thema mit meinem MB ist etwas unter gegangen.

Habe gestern mal von einer WS den Fehlerspeicher auslesen lassen. Leider meinte der Meister, dass das Getriebe wahrscheinlich einen Schlag hat. Könnt ihr da was raus lesen?
»Schlick« hat folgende Dateien angehängt:

Schraube

Obelix

Beiträge: 528

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund

Fahrzeug: ML 430 BJ 1999 mit LPG

Danksagungen: 293

  • Nachricht senden

17

Montag, 2. September 2019, 19:16

Ich würde Mal eine neue Batterie einbauen und dann mal
mit einer Star Diagnose !!! alle Fehler löschen lassen. Und dann ne Runde drehen und nochmal mit der SD gucken was wirklich los ist!
Eine neue Batterie kann Wunder wirken bei einem Mercedes.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (02.09.2019)

  • »Schlick« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 8. Juli 2019

Wohnort: Ingolstadt

Fahrzeug: W210

  • Nachricht senden

18

Dienstag, 3. September 2019, 12:03

Ich würde Mal eine neue Batterie einbauen und dann mal
mit einer Star Diagnose !!! alle Fehler löschen lassen. Und dann ne Runde drehen und nochmal mit der SD gucken was wirklich los ist!
Eine neue Batterie kann Wunder wirken bei einem Mercedes.
Danke für den HInweis, das war das Erste was ich gemacht habe. Hat leider nichts gebracht. Das Getriebe geht trotzdem in den Notlauf

Schraube

Obelix

Beiträge: 528

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund

Fahrzeug: ML 430 BJ 1999 mit LPG

Danksagungen: 293

  • Nachricht senden

19

Mittwoch, 4. September 2019, 20:05

Wurden die Fehler wirklich mit einer star Diagnose gelöscht? Nach dem Einbau der neuen Batterie! Und dann nochmal mit der SD ausgelesen? Weil alle anderen Diagnose Maschinen machen bei Mercedes keinen Sinn!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schraube« (4. September 2019, 20:08)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (04.09.2019)