Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

1

Freitag, 26. Juli 2019, 14:51

Klima bei 40 grad Lustlos

Moin meine Klima ist einwenig komisch.
Bei 35 grad kühlt die gut/normal und bei 40 stirbt sie. Und es kommt rechts kühlere Luft als links.
Habe auch schon gegoogelt aber da ist alles möglich was kaputt ist bis zur leeren Anlage aber sonst würde die auch nicht bei 35 grad kühlen.

Viele ließt man über das duoventil aber habt ihr noch Ideen ?

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 5

Registrierungsdatum: 18. April 2019

Wohnort: Emmendingen

Beruf: Kaufmann

Fahrzeug: E 280 W 210

Danksagungen: 1

  • Nachricht senden

2

Freitag, 26. Juli 2019, 21:46

Hallo,

bei meinem war es ähnlich. Hatte zu wenig Kühlmittel drin.

Gruß TOM

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

3

Freitag, 26. Juli 2019, 21:55

Hallo,

bei meinem war es ähnlich. Hatte zu wenig Kühlmittel drin.

Gruß TOM


Fahre Morgen mal auf gut glück zu ATU und hoffe es ist Kontrast mittel drin. Laut einer Älteren rechnung 6/2018 wurde sie mit "Farbe" Befüllt. ;)

sprinter

Zeremonien-Meister

Beiträge: 12 522

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6453

  • Nachricht senden

4

Freitag, 26. Juli 2019, 22:19

ATU.... :e040: was willst du denn da. Fahr zu Vergölst oder ähnliche aber um Gottes Willen nicht zu ATU

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peanuts1111 (26.07.2019), tremheg (26.07.2019), *H4* (26.07.2019)

Beiträge: 1 779

Danksagungen: 562

  • Nachricht senden

5

Freitag, 26. Juli 2019, 22:46

Fahr doch morgen mal auf gut Glück in den Graben, vielleicht läuft's dann ja wieder :w00t:

Beiträge: 134

Registrierungsdatum: 31. März 2018

Fahrzeug: 200E W210

Danksagungen: 45

  • Nachricht senden

6

Samstag, 27. Juli 2019, 02:52

ATU.... :e040: was willst du denn da. Fahr zu Vergölst oder ähnliche aber um Gottes Willen nicht zu ATU


Diese Verallgemeinerung kann ich echt nicht bestätigen.

Sicher kann es, wie so oft, auch da mal unterschiedliche Erfahrungen von Filiale zu Filliale geben, wie überall und auch mal beim :).

Ich bin mit "meinem" ATU sehr zufrieden (Nutze ich fallweise neben anderen freien, Nicht-Ketten-Werkstätten).
Auch meine undichte Klima haben sie damals gut und günstig hinbekommen.

Nie (!) wurde auch versucht, mir irgendwas aufzuschwatzen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Cascadeur« (27. Juli 2019, 02:54)


  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

7

Samstag, 27. Juli 2019, 08:52

Also bei uns Eine ATU Filiale die haben bei uns schon 2 Fahrzeuge verfüllt und keine Faxxen gemacht.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

8

Samstag, 27. Juli 2019, 12:56

War jetzt in der Werkstatt und ATU hatte ihr Gerät kaputt. Nun zu einer freien Werkstatt die das heute noch machen konnte. 100 Euro bezahlt 300gramm hat gefehlt. Nun der Meister meint das eine Klappe im Kanal nicht umschaltet. Also ich denke ich werde die nächste Zeit Spaß haben

Beiträge: 204

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 59

  • Nachricht senden

9

Montag, 29. Juli 2019, 09:07

rechnung 6/2018
wenn du in einem knappen Jahr 300gr Kuehlmittelverlust hast, dann ist noch etwas im argen.....wuerde ich mal so behaupten..

irgendwas undicht.. Klimaanschluesse O-Ringe, Klimakuehler, Kompressor oder , oder...

onkelaki

֎ amante della musica ֎

Beiträge: 15 427

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7467

  • Nachricht senden

10

Montag, 29. Juli 2019, 09:43

ich wollte mich da eigentlich nicht mehr reinhängen, zu oft schon erklärt. Bei Klimaautomatik kann man in einem der tiefer liegenden Menüs alle Klappen einzeln bewegen. Muss hier im Forum paarmal zu finden sein, in jedem Falle aber im Internet schnell gefunden. Ich habe den Zettel mit den Settings im Auto, daher nicht im Kopf. Also würde ich --wenn Klimaautomatik-- mal alle Stellungen durchgehen, falls eine Klappe defekt ist, deren Anschluss am Verteiler im rechten Fussraum checken, Druck/Unterdruckschläuche --meist in gelb-- werden mit der Zeit gerne mal härter, rutschen mal ab oder kriegen feine Risse ( Zigarettenrauch hilft bei der Suche )
Ich persönlich würde eine widerborstige Klappe --an einem anderen Anschluss-- auf meinen gewünschten Wert einstellen und juut ist. Reparaturen an sowas rauben echt alle verfügbaren Nerven :D :winke:

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

11

Montag, 29. Juli 2019, 12:23

Also du meinst das Programm wo der jede Lüftung Ansteuert ? Aber wenn ich das nicht hinbekomme dann stell ich es so ein das es geht durch die anderen Düsen

onkelaki

֎ amante della musica ֎

Beiträge: 15 427

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7467

  • Nachricht senden

12

Montag, 29. Juli 2019, 12:33

Jau, man kann das sogar in % Angaben sehen. Einfach eine kaputte Klappe so einstellen, dass man gut mit leben kann und weiter geht's.... Bin aber fast sicher, dass nix an der Klappe schwächelt, sondern nur an den berühmten Leitungen, die Druck - oder Unterdruck machen, je nachdem wie die Pumpe unter der Rücksitzbank gerade läuft :winke:

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

13

Montag, 29. Juli 2019, 16:04

Jau, man kann das sogar in % Angaben sehen. Einfach eine kaputte Klappe so einstellen, dass man gut mit leben kann und weiter geht's.... Bin aber fast sicher, dass nix an der Klappe schwächelt, sondern nur an den berühmten Leitungen, die Druck - oder Unterdruck machen, je nachdem wie die Pumpe unter der Rücksitzbank gerade läuft :winke:


Von der Fahrt nach Hause habe ich 16 bei mir eingestellt und 20 war die Temperatur beidseitig gleich, Komisch ich schaue gleich mal nach den Leitungen und gehe nochmal das klappen Programm durch

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

14

Montag, 29. Juli 2019, 16:49



Also wenn du dieses Menü meinst habe ich null ahnung wie ich da was einstellen soll ( Bitte nicht so doll hauen ! ?( )

onkelaki

֎ amante della musica ֎

Beiträge: 15 427

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7467

  • Nachricht senden

15

Montag, 29. Juli 2019, 19:29

ich habe eine andere Liste die eher aus dem Internet abgetippt ist, aber generell geht's um das Selbe. Du musst nur den klaren Anweisungen folgen, da hilft auch kein hauen ---> leider. hähä

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

16

Montag, 29. Juli 2019, 20:54

ich habe eine andere Liste die eher aus dem Internet abgetippt ist, aber generell geht's um das Selbe. Du musst nur den klaren Anweisungen folgen, da hilft auch kein hauen ---> leider. hähä


ja also was das programm peil ich schon :winke: Aber ich versteh nicht wie du es meinst mit den Düsen einstellen ? Also wie viel prozent die offen sind usw ?
Habe mal unter der rücksitzbank geguckt und im beifahrer fußraum da ist mir jetzt nichts ungewöhnliches aufgefallen.

sprinter

Zeremonien-Meister

Beiträge: 12 522

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6453

  • Nachricht senden

17

Montag, 29. Juli 2019, 21:04

Die Klappen sitzen im Armabrett, ich denke das Aki genau die meint. das man die ansteuern kann wie weit die auf gehen und so.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (29.07.2019)

onkelaki

֎ amante della musica ֎

Beiträge: 15 427

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7467

  • Nachricht senden

18

Montag, 29. Juli 2019, 21:05

ich habe nix von Düsen gesagt. Das man Mitte und jeweils aussen natürlich voll aufmacht zum Testen ist ja eigentlich klar. MB nennt manchmal so Düsenkram "Luftduschen"... Also man sieht, die Schwabensäckel können auch richtig witzig sein. Meine % Informationen kamen aus einer anderen Programmaufstellung. Denke aber, dass beide Endanschläge für den Test absolut ausreichen. Und wieso jetzt ein Motor dazu laufen muss, verstehe ich auch nicht. Aber wie ich schrub: lustiges Völkchen. Also mach Dich ran und finde raus, ob alle Klappen anständig laufen. Ich persönlich würde bei meinem eigenen Auto bei einem solchen "Defekt" Rauch in die Zuleitung blasen , von mir aus in rauhen Mengen, und einfach kucken, ob irgendwo was rauskommt. Zudem lohnt sich bei unseren alten Kisten durchaus mal eine Sichtkontrolle des Verteilers vorne, weil die Autos einfach zu alt sind. Da gibt's nicht mehr soviel Weichmacher in manchen Plastik (teilen)schläuchen. Leider. Das merkt man oftmals beim HiFi Türengefummel, weil die ja auch jeweils einen dieser Schläuche mitkriegen. Niemals angefasst ---> lange dicht. Wenn aber mal das Umbaugefummel anfängt, meldet sich schonmal ein Schaden an der Dichtigkeit


PS: du hast editiert... Der Verteiler mit allen gelben Leitungen ist natürlich hinter den Abdeckungen,(bei mir rechte Seite im Fussraum) der baumelt ja nicht über den High Heels der Beifahrerin

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 191

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

19

Dienstag, 30. Juli 2019, 09:10

Okey, schaue ich später mal nach aber sonst lebe ich mit dem Problem und stelle bei mir auf 16 grad dann taugt die auch was.

Social Bookmarks