Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 782

Danksagungen: 563

  • Nachricht senden

1

Dienstag, 6. August 2019, 16:56

Beifahrersitz- und Außenspiegelverstellung fehlerhaft

Hallo Leute,

mein 55er hat seit dem Kauf den Mangel, dass sich die Beifahrerseite nicht oder nur teilweise über das Bedienfeld (das mit den 3 speicherbaren Einstellungen) entsprechend verstellen lässt.

Technisch funktioniert es jedoch tadellos, da man über die Tasten 1, 2 und 3 eben die eingespeicherten Positionen ansteuern kann und alle Komponenten des Sitzes einwandfrei arbeiten.

Daher vermute ich, dass das ganze an der Kabelage liegen dürfte ( :h040: ). Ebenso lässt sich der Außenspiegel rechts nicht nach unten steuern, weder manuell, noch indirekt über den Rückwärtsgang.

Was wäre hier der sinnvollste Ansatz, Verkleidung ab und Belegung anhand des (mir nicht vorliegenden) Schaltplans prüfen?

Gruß,

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Heitech

Capt. Jack Sparrow

Beiträge: 1 833

Registrierungsdatum: 4. Juli 2012

Wohnort: Freiberg/Sachsen

Fahrzeug: E320 S210.265 (0o=*=o0) Black Pearl

Danksagungen: 1234

  • Nachricht senden

2

Donnerstag, 8. August 2019, 10:48

Das Problem der Sitzverstellung, dass über die Speichertasten Alles geht nur nicht über die Direktanwahl, hatte ich schon, zwar Fahrerseite aber identisch.

Bei mir war es ein Wackelkontakt des kleinen Steckers am Bedienmodul in der Tür.

VG

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BörjE (08.08.2019)

boltar174

Zierleistenbügler

Beiträge: 1 933

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen a.K.

Beruf: Schienenentroster

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 744

  • Nachricht senden

3

Donnerstag, 8. August 2019, 11:22

Bei mir ebenfalls der Stecker vom Bedienteil der Tür hatte keinen astreinen Kontakt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BörjE (08.08.2019)

Beiträge: 192

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 12

  • Nachricht senden

4

Donnerstag, 8. August 2019, 12:28

Mein Sitz ist ist mal nur nach vorne gefahren egal was ich gedrückt habe außer bei den Memory Tasten die haben funktioniert. Habe leicht gegen die Türpappe Gehauen danach ging es wie es sollte :) könntest du ja auch mal probieren.

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 782

Danksagungen: 563

  • Nachricht senden

5

Donnerstag, 8. August 2019, 14:25

Alles klar, dann hole ich mir mal einen Schwung Clipse für die Türpappen und schaue mir das im Urlaub mal in Ruhe an.

boltar174

Zierleistenbügler

Beiträge: 1 933

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen a.K.

Beruf: Schienenentroster

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 744

  • Nachricht senden

6

Donnerstag, 8. August 2019, 16:05

Hab welche aus ebay glaube fürn 5er der 20er Pack, halten sehr gut die Teile

  • »BörjE« ist der Autor dieses Themas

Beiträge: 1 782

Danksagungen: 563

  • Nachricht senden

7

Donnerstag, 8. August 2019, 16:35

Habe ich eben auch bestellt, 40Stk. für 13 €. Sollte reichen. Muss irgendwann auch nochmal an die linke Seite und den Handgriff tauschen, da ist so eine Fake-Vogelahorn verbaut, was jetzt auf der rechten Seite gerissen ist. Mal schauen, vielleicht finde ich die ja noch.