Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

1

Dienstag, 20. August 2019, 21:56

Getriebe macht im 2ten Gang Geräusche

Moin zusammen,
Mir ist aufgefallen wenn ich Gas gebe macht das Getriebe bei schalten vom 2ten in den 3ten komische Geräusche. Hört sich so an als ob er nicht Kuppeln würde also Zahnrad auf Zahnrad. Aber halt nicht sehr laut. Könnte auch ein durchrutschen sein.
Aber Gas gibt er dann trotzdem weiter also kein plötzlicher Leistungsverlust. Ich dachte zuerst das es das differential wäre aber das würde ja dann immer geräusche machen.

Meine Frage ist nun. Hatte jemand Schonmal sowas ?
Bringt auslesen was ? Bringt Getriebe Spülung was ?
Ich versuche mal das Geräusch aufzunehmen.

Motor E 320 also M112
Gertriebe Automatik also 722.1 ( 5 Gang ohne Tippschaltung )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lonniko« (20. August 2019, 21:58)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 298

Registrierungsdatum: 28. September 2016

Wohnort: Wolfenbüttel

Fahrzeug: W210 E320 UrVorMopf

Name: Sascha

Danksagungen: 200

  • Nachricht senden

2

Mittwoch, 21. August 2019, 12:11

Mahlzeit, ich hatte soetwas noch nicht. Aber du hast doch ein 722.6 Getriebe und nicht 722.1.
Wann war denn die letzte Spülung, wieviel hat das Getriebe gelaufen?
Ich weiß nicht ob auslesen etwas bringt, müsste dafür nicht in den Notlauf gegangen sein?
Spülung könnte helfen, wenn es mechanisch defekt ist wohl eher nicht.

onkelaki

֎ amante della musica ֎

Beiträge: 15 486

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7491

  • Nachricht senden

3

Mittwoch, 21. August 2019, 12:13

Sascha, beim Auslesen wirst Du immer mögliche Störungen erkennen und in Ruhe die zurücksetzbaren Adaptionswerte studieren können. Das Steuergerät ist echt tip top und hilft mit der SD jedem Mechaniker

Beiträge: 298

Registrierungsdatum: 28. September 2016

Wohnort: Wolfenbüttel

Fahrzeug: W210 E320 UrVorMopf

Name: Sascha

Danksagungen: 200

  • Nachricht senden

4

Mittwoch, 21. August 2019, 17:14

Ah OK, das ist natürlich von Vorteil.

Beiträge: 647

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 272

  • Nachricht senden

5

Mittwoch, 21. August 2019, 17:27

Kalt gut und warm schlecht ? Dann deutet alles auf eine verschlissene EHS hin.... goherrmanns.de wäre hier der richtige Ansprechpartner.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

6

Mittwoch, 21. August 2019, 18:42

Das ist egal ob er warm ist oder nicht. Werde denke mal auslesen fahren :)
Getriebe 722607
Motornummer 112941

722.6 Getriebe du hast recht !

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

7

Freitag, 23. August 2019, 19:45

Also Montag fahr ich zum Freundlichen zur Diagnose

Ich habe Nachträge: im Ersten Gang hat der auch ein Dröhnen bei 10kmh ist aber direkt weg im 2ten. der macht das Geräusch bei 5,500 Umdrehungen. Das ursprüngliche Problem.

Eben ging auch noch BAS ESP an. Aber nach Neustart war es weg ? Habe einmal bisschen kräftiger gebremst. Denke wird der Bremslichtschalter sein

Das Auto will mir etwas mitteilen habe ich das Gefühl.

  • »Lonniko« ist der Autor dieses Themas

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

8

Dienstag, 27. August 2019, 08:03

Gestern war ich beim Freundlichen, ausgelesen und festgestellt das nichts vorliegt. Der hat nur gesagt vielleicht mal spülen für das gute Gewissen aber sonst ist alles gut. Er hat auch den Fehler mit dem Klima gefunden. Kompressor hat nicht mehr genug Leistung ist und Sollwerte stimmen nicht überein und er schaltet Ab.