Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Matze_65« ist der Autor dieses Themas

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

1

Freitag, 6. September 2019, 21:15

Geräusche bei eingeschalteter Klima

Hab die SuFu schon aktiviert, leider ohne rechten Erfolg.

Sobald ich die Klimaanlage (Klimaautomatik) einschalte, rotes Lämple am EC Schalter aus, ist ein schleifendes / jaulendes Geräusch zu hören.
Klima aus (rotes Lämple an) Geräusch weg.

Diverse Hinweise im Netz führen zu dem Schluß: Riemenscheibe am Kompressor tauschen.

Gibt es eine Möglichkeit genauer zu überprüfen wo das Geräusch entsteht?
Hat jemand schon mal solche Symptome an seinem 210 gehabt und gelöst?
Was sagen eure Glaskugel dazu?

Sachdienliche Hinweise nimmt der Themenstarter oder jedes freundliche E-Klasse Forum entgegen.
Für Hinweise die zur lokalisierung des Problemverursachers führen ist eine Belohnung eines herzlichen Dankeschöns ausgeschrieben. :bier:

P.S. Wägen ist ein S210 E280 BJ 2001

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



tremheg

Bob der Baumeister

Beiträge: 4 817

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4880

  • Nachricht senden

2

Freitag, 6. September 2019, 21:39

Das Geräusch kommt in jedem Fall vom Klimakompressor, zumindest bei meinem Wagen. Ich empfinde es als normal. ;)

  • »Matze_65« ist der Autor dieses Themas

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

3

Samstag, 7. September 2019, 09:28

Ich empfinde es als normal.


Normal vielleicht für einen KdF Wagen.
Auf keinen Fall für ihren guten Stern in allen Lagen.

Das Geräusch ist schon auffällig laut.

Mal drum kümmern ob und wenn ja wo es die Riemenscheibe für den Kompressor gibt und welcher Aufwand ein Wäxxel ist. :c090:

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

4

Samstag, 7. September 2019, 10:26

Habe das Problem auch. https://youtu.be/m05dsvqd0sg War bei einem Klimafachmann also der nur sowas macht. Er sagte Kompressor defekt. Habe für 190 Euros Kompressor von Hella eingebaut und Trockner für 16 Euro. Und bin nun in der Werkstatt den Kreislauf am befüllen und dann wird das Problem denke weg sein. Berichte gleich aber noch.

tremheg

Bob der Baumeister

Beiträge: 4 817

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4880

  • Nachricht senden

5

Samstag, 7. September 2019, 13:06

Da würde ich auch wechseln, klingt ja wie ein russischer Panzer. ;(
Bei mir ist es eher ein sanftes Schnurren, von daher egal.

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

6

Samstag, 7. September 2019, 16:45

Das Problem ist nun weg bei mir. Schnurrt wie ein Kätzchen jetzt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Matze_65 (08.09.2019)

MB320

E320

Beiträge: 588

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: W210/W211/W124/W123/W201/W140

Danksagungen: 197

  • Nachricht senden

7

Sonntag, 8. September 2019, 09:32

@Matze wie siehts bei dir aus ?

  • »Matze_65« ist der Autor dieses Themas

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

8

Sonntag, 8. September 2019, 10:18

Unverändert. Wie auch hab ja noch nix machen können. Klappt heute auch net. Näxxte Woche mal sondieren.
So laut wie bei Lonniko ist das bei mir aber net. Klima springt bei den Temperaturen eh net mehr an. ;(
Werde berichten.

sprinter

Zeremonien-Meister

Beiträge: 12 557

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6487

  • Nachricht senden

9

Sonntag, 8. September 2019, 12:24

Habt ihr ständig unter 7° Plus? Bis dahin sollte sie nämlich anspringen.

  • »Matze_65« ist der Autor dieses Themas

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

10

Sonntag, 8. September 2019, 13:11

Hab gestern Mittag die Klima mal eingeschaltet.
Ohne Geräusche, runtergeregelt bis auf LO, Klima net angesprungen.
Im Auto waren es zu der Zeit sicher unter 14°C.
Dann springt doch keine Klima an, oder?
Ist doch Innenraumtemperaturüberwacht (geiles Wort :) ) des Klimagelumpe. :hm:

sprinter

Zeremonien-Meister

Beiträge: 12 557

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6487

  • Nachricht senden

11

Sonntag, 8. September 2019, 14:24

Gern nochmal...die Klima arbeitet bis zu einer Aussentemperatur von ca. 7° Plus.

  • »Matze_65« ist der Autor dieses Themas

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

12

Sonntag, 8. September 2019, 14:41

Auch nochmal.
Die kühlt aber net aus Spaß an der Freud, wenn die Innentemperatur die gewünschte / vorgewählte Temperatur erreicht hat auf 7°C runter.
D. h. der Kompressor schaltet bei erreichen der vorgewählten Innenraum Temperatur ab.

sprinter

Zeremonien-Meister

Beiträge: 12 557

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6487

  • Nachricht senden

13

Sonntag, 8. September 2019, 16:13

Nein, der Kompressor läuft weiter und entfeuchtet die Luft, die Innenraumtemperatur wird bei niedrigen Aussentemperaturen immer über die Heizung geregelt. Das bedeutet das die Luft erst gekühlt, damit entfeuchtet und dann mittles der Heizung die gewünschte Innenraumtemperatur erreicht wird.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (08.09.2019)

sprinter

Zeremonien-Meister

Beiträge: 12 557

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6487

  • Nachricht senden

14

Sonntag, 8. September 2019, 16:22

Übrigens sind es ca.4° Plus und nicht 7, den Lapsus bitte ich zu entschuldigen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (08.09.2019)

yachtyx

DER Micha..

Beiträge: 1 627

Registrierungsdatum: 4. Dezember 2014

Beruf: Haus-, Hof und Schweinehund

Fahrzeug: s 211 320cdi OM 648 Elegance Vormopf

Name: Micha

Danksagungen: 1451

  • Nachricht senden

15

Sonntag, 8. September 2019, 16:34

Nein, der Kompressor läuft weiter und entfeuchtet die Luft,

Ich dachte den Job macht der Trockner :hm:

sprinter

Zeremonien-Meister

Beiträge: 12 557

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6487

  • Nachricht senden

16

Sonntag, 8. September 2019, 16:42

Der Trockner sitzt im Kühlmittelkreislauf und entzieht dem Kühlmittel eventuell vorhandene Feuchtigkeit.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (08.09.2019), yachtyx (08.09.2019), AnfängerW210 (09.09.2019)

  • »Matze_65« ist der Autor dieses Themas

Beiträge: 331

Registrierungsdatum: 19. Dezember 2017

Wohnort: Hüttenberg

Fahrzeug: 2x W210 280 TE

Danksagungen: 269

  • Nachricht senden

17

Sonntag, 8. September 2019, 17:18

den Lapsus bitte ich zu entschuldigen.

wollen wir ausnahmsweise mal gnädig sein. :y

Danke für die Aufklärung der Funktionsweise der Klima.
Muss ich gleich ma Geräuschtest machen. Ist ja wieder s..kalt haut. 8o

onkelaki

֎ amante della musica ֎

Beiträge: 15 491

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7494

  • Nachricht senden

18

Sonntag, 8. September 2019, 17:30

Bei mir läuft die Klima das Jahr lang durchgehend. Ich liebe meine Wellendichtungen. Bei Nässe und im Winter habe ich viel schneller wieder "Durchblick" als ohne sie. Also warum abschalten ?

Beiträge: 200

Registrierungsdatum: 22. Dezember 2018

Fahrzeug: BJ99 E320

Danksagungen: 14

  • Nachricht senden

19

Sonntag, 8. September 2019, 17:44

Gibt ja Leute die machen die aus wegen dem Spritverbrauch. Und die Performance die du hast ohne Klima *ironie off*
habe die auch immer an, da schwitzen die Scheiben nicht.

tremheg

Bob der Baumeister

Beiträge: 4 817

Registrierungsdatum: 12. September 2013

Wohnort: Ehra-Lessien

Beruf: einfach Alles

Fahrzeug: VF W210 E270CDI

Name: Thomas

Danksagungen: 4880

  • Nachricht senden

20

Sonntag, 8. September 2019, 18:10

Ist da nicht noch ein Unterschied zwischen Klimaanlage und Klimaautomatik? :hm: