Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jann

E200

  • »Jann« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 23. September 2019

Wohnort: Düren

Fahrzeug: W211 T 320cdi

  • Nachricht senden

1

Montag, 23. September 2019, 09:01

320cdi keine Leistung

Hallo zusammen

W211 320cdi Bj.2009 240000km

Abends abgestellt alles gut!
Morgens los gefahren und plötzlich keine Leistung mehr er hat nicht geraucht,keine Geräusche,keine Kontrolllampe an.

Fehlercode Ladedruck zu gering.

Habe mir mal denn Turbo angeguckt und siehe da Turbinenrad hat in alle Richtungen Spiel und hat schon am Gehäuse geschliffen.

1. Woran könnte es noch liegen das er keine Leistung mehr hat

2. Wo einen Turbo kaufen (nicht direkt bei Benz )

Danke

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



*H4*

Institution

Beiträge: 5 394

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2510

  • Nachricht senden

2

Montag, 23. September 2019, 09:20

Moin Stranger :winke:

erst ma :welcome21: in der Anstalt!
1. Woran könnte es noch liegen das er keine Leistung mehr hat

Da hilft nur Auslesen mit der SD !


2. Wo einen Turbo kaufen (nicht direkt bei Benz )

Am besten mal mit der Teilenummer vom Turbo bei Google suchen.

Einschlägige Adressen sind z. B. Turbolader Pfalz oder Turbozentrum Berlin.

Viel Erfolg 8)

Beiträge: 417

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 62

  • Nachricht senden

3

Montag, 23. September 2019, 09:56

Ein Turboschaden in der Form passiert eher nicht spontan.
Normalerweise! fliegt der einem kapital um die Ohren und du hast eine Nebelmaschine oder gar einen Selbstläufer oder es passiert schleichend.
Hat ein Marder einen Turboschlauch probiert, sind die Verbindungen am Ladedrucksensor in Ordnung. Erstmal diagnostizieren und über wie viel Spiel reden wir?

Jann

E200

  • »Jann« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 23. September 2019

Wohnort: Düren

Fahrzeug: W211 T 320cdi

  • Nachricht senden

4

Montag, 23. September 2019, 10:17

https://youtu.be/jl_m98dg8Uk

Da kann man sehen wie viel Spiel er hat.

Schläuche wurden noch nicht geprüft, werde ich heute mal machen

onkelaki

֎ amante della musica ֎

Beiträge: 15 519

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7523

  • Nachricht senden

5

Montag, 23. September 2019, 10:25

Unser Turboguru hier ist majesty78, der mit allen komprimierenden Wassern gewaschen ist. Entweder er liest mit hier, oder eine kurze PN würde reichen. Seinem Urteil und Ersatzbeschaffungstips würde ich uneingeschränkt vertrauen...

Beiträge: 417

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 62

  • Nachricht senden

6

Montag, 23. September 2019, 10:56

Ok der ist verschlissen. Dreht der sich leicht oder sehr schwer?

Jann

E200

  • »Jann« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 23. September 2019

Wohnort: Düren

Fahrzeug: W211 T 320cdi

  • Nachricht senden

7

Montag, 23. September 2019, 13:50

Der dreht sich leicht und wenn ich denn Motor laufen lasse dreht der Turbo sich auch

Jann

E200

  • »Jann« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 23. September 2019

Wohnort: Düren

Fahrzeug: W211 T 320cdi

  • Nachricht senden

8

Montag, 23. September 2019, 13:52

Habe auch das Gefühl im stand läuft er mit Leistung und wenn ich fahren möchte hat er keine Turbo Leistung mehr

sprinter

Zeremonien-Meister

Beiträge: 12 605

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6530

  • Nachricht senden

9

Montag, 23. September 2019, 14:01

Rep-Satz kaufen und überholen das Ding.

*H4*

Institution

Beiträge: 5 394

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2510

  • Nachricht senden

10

Montag, 23. September 2019, 16:32

Was willst Du da noch überholen ? :hm:

Das Ding ist Schrott! Inkl. dem Gehäuse.

Beiträge: 652

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 275

  • Nachricht senden

11

Montag, 23. September 2019, 16:37

Sehe ich genauso. Finde es schlecht hier so Tips zu geben. Ein unwissender wagt sich evtl echt daran den Turbo in Eigenregie zu überholen und hat danach evtl ein kapitalen Motorschaden.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AnfängerW210 (23.09.2019), Orbaspain (24.09.2019)

Beiträge: 1 830

Danksagungen: 585

  • Nachricht senden

12

Montag, 23. September 2019, 16:47

Ab in die Tonne und Nachbaulader drauf.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AnfängerW210 (23.09.2019)

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 410

Registrierungsdatum: 29. Juni 2013

Wohnort: Stuttgart

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2308

  • Nachricht senden

13

Montag, 23. September 2019, 17:55

Rep-Satz kaufen und überholen das Ding.
Was redest du?? :undweg:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (24.09.2019)

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 410

Registrierungsdatum: 29. Juni 2013

Wohnort: Stuttgart

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2308

  • Nachricht senden

14

Montag, 23. September 2019, 18:00

https://youtu.be/jl_m98dg8Uk

Da kann man sehen wie viel Spiel er hat.

Schläuche wurden noch nicht geprüft, werde ich heute mal machen
Der Lader ist komplett durch, da muss ein anderer drauf. Du musst aber die Ursache herausfinden warum das passiert ist, sonst machst du mit viel Pech den neuen gleich wieder kaputt.
Ein Turbo geht nämlich meistens nicht einfach so kaputt , die Welle schlägt gerne aus wenn die Schmierung nicht mehr ausreichend vorhanden ist, weil die ÖL-Zulauf Leitungen
verstopft sind oder ähnliches. Gibt noch viele weiter Möglichkeiten warum er defekt ist, diese sollte gefunden werden. :winke:

sprinter

Zeremonien-Meister

Beiträge: 12 605

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6530

  • Nachricht senden

15

Montag, 23. September 2019, 19:46

Rep-Satz kaufen und überholen das Ding.
Was redest du?? :undweg:

War am Handy und Video noch nicht geguckt, jetzt schon, klar der ist hin. Ausserdem hab ich nicht geschrieben das er das selber machen soll.

Jann

E200

  • »Jann« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 23. September 2019

Wohnort: Düren

Fahrzeug: W211 T 320cdi

  • Nachricht senden

16

Montag, 23. September 2019, 19:53

Turboschläusche sehen gut aus nicht porös usw.

Turbo ist ausgebaut, rep.satz kommt für mich nicht in Frage werde einen überholten einbauen.


Wie kann ich denn kontrollieren ob die Ölzufuhr intakt ist.

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 410

Registrierungsdatum: 29. Juni 2013

Wohnort: Stuttgart

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2308

  • Nachricht senden

17

Montag, 23. September 2019, 21:35

Am besten ist es die Leitung neu zu machen.

Beiträge: 652

Registrierungsdatum: 9. September 2011

Wohnort: Reutlingen

Fahrzeug: 212 Mopf

Danksagungen: 275

  • Nachricht senden

18

Montag, 23. September 2019, 21:40

Bei dem OM642 ist es keine Leitung sondern ein Haltebock mit Ölzufuhr und Ablauf.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Struppi (02.10.2019)

AnfängerW210

Stern-Schrauber und -Sammler!

Beiträge: 3 410

Registrierungsdatum: 29. Juni 2013

Wohnort: Stuttgart

Beruf: KFZ-Mechatroniker

Fahrzeug: Mercedes S205 C43, R129 500 SL, W201 2,3, W116 350 SE

Name: Dominik

Danksagungen: 2308

  • Nachricht senden

19

Montag, 23. September 2019, 21:50

Bei dem OM642 ist es keine Leitung sondern ein Haltebock mit Ölzufuhr und Ablauf.
Ach stimmt...

Der wird wohl eher nicht zugesetzt sein.

sprinter

Zeremonien-Meister

Beiträge: 12 605

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6530

  • Nachricht senden

20

Dienstag, 24. September 2019, 10:29

Wer weiss schon wie damit umgegangen wurde. Nach einer Fahrt im Stand noch mal Gas geben...Turbo dreht hoch....Motor aus keine Ölversorgung mehr. Ist das so richtig?

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

320cdi keine Leistung

Social Bookmarks