Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »LynnPowis« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 22. Oktober 2019

Fahrzeug: W210 E200T

  • Nachricht senden

1

Dienstag, 22. Oktober 2019, 20:00

E200 Motor ruckelt

Hallo erst mal in die Runde

Zunächst zu mir.
Ich heiße Thomas, bin 55 Jahre alt und komme aus Duisburg.
Zum Benz: ich fahre einen W210 E200 Kombi Benziner aus 11/97 mit 136 PS.
Der Benz hat eine Prins V2 LPG Anlage und hat eine Gesamtleistung von 299900 Kilometern.

Ich brauche dringend eure Ratschläge oder Hilfe bei folgenden Problem.

Vor 6 Wochen plötzliches Motorruckeln beim Anfahren aus dem Stand und im unteren Drehzahlbereich. Es fühlt sich an als ob der beim Gas geben in ein Loch fällt.
Sowohl im Benzin als auch im Gasbetrieb.
Fazit: ab zur Werkstatt.
Beim ersten Besuch wurden gemacht: Zündkerzen Bosch / Luftfilter / Oelwechsel mit Filter und eine Zündspule von Bosch.
Plus dem Hinweis das der Benz nicht mit der Star Diagnose zu verbinden ist.
Ob das vorher schon war kann ich nicht sagen, weil ich vorher nie Fehlerdiagnose machen musste.
Der Benz läuft wieder.

Nach ca 2 Wochen das gleiche Problem.
Wieder urplötzlich. Diesmal nachdem der Wagen ca. 2,5 Stunden geparkt war.

Fazit: Wieder Werkstatt
Beim zweiten Besuch wurde die zweite Zündspule getauscht. Die schon erneuerte Zündspule wurde auch wieder getauscht und durch 2 Bremi Spulen ersetzt.
Begründung der Werkstatt warum auch die schon ersetzte: frei wiedergegeben" Bosch ist eher Schrott mittlerweile"
Der Benz läuft wieder.

Nach weiteren 2 Wochen einwandfreien fahren, erneut das Problem.
Also wieder Werkstatt.
Diesmal gewechselt der Luftmassenmesser und der Kühlmitteltemperaturfühler.
Wieder läuft der Benz einwandfrei.

Nach 5 Tagen. Klar das gleiche Problem.
Ich diesmal in die Gasanlage Werkstatt. Samstags Spätnachmittag.
Gasanlage wurde komplett geprüft, und in dem Zug direkt eine Inspektion durchgeführt in der alle Filter getauscht wurden.
Darüber hinaus hat der seinen alten Gutmanntester an die Diagnose Buchse gesteckt.
Die Verbindung klappt ohne Probleme.
Nach Durchsicht der Fehlercodes wurde der Speicher gelöscht.
Problemrelevante Fehler waren nicht dabei.
Der Meister ist sich aber recht sicher das der Fehler ein Elektrischer ist. Zündkabel oder Lambdasonde.
Darüber hinaus hat er mir generell geraten bei LPG keine Bosch Kerzen zu benutzen sondern NGK. Weil die
Bosch total anfällig seien.
Leider konnte er die nicht mehr wechseln weil der Teilehändler nicht mehr offen hat.
Ich also Montag's direkt zum Teilehändler und NGK eingebaut.
Fazit der Benz läuft ohne Probleme.
Heute wieder ruckeln.
Nicht so stark wie vorher, aber man merkt es. Mit etwas zwischengas kommt er relativ schnell wieder zum normalen Betrieb.

Ich verzweifelte echt so langsam.
Was meint ihr.
Ist Lambdasonde als Fehlerreufel realistisch?
Muss dazu sagen das der Verbrauch sich nicht relevant erhöht hat.

Danke schon mal im Voraus für eure Hilfe
Thomas[b][/b]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »LynnPowis« (22. Oktober 2019, 20:17)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 493

Registrierungsdatum: 18. August 2018

Wohnort: München

Fahrzeug: E500 M273

Danksagungen: 73

  • Nachricht senden

2

Dienstag, 22. Oktober 2019, 20:56

Wenn du die Lambdasonde abziehst und er dann besser läuft, hast du einen Übeltäter. So kannst du das natürlich mit den Anderen Teilen auch prüfen.

Beiträge: 192

Registrierungsdatum: 24. März 2013

Fahrzeug: mb

Danksagungen: 102

  • Nachricht senden

3

Mittwoch, 23. Oktober 2019, 06:47

Hmm, also erstmal verstehe ich nicht, warum die Werkstatt erst eine Boschzündspule einbaut, um dann 2 Wochen später zu erzählen, dass die Schrott ist. Oder war das eine andere Werkstatt? Meiner Erfahrung nach ist Bosch hochwertiger als Bremi. Und wieso wurden nicht mal die Zündkabel getauscht? Oder sind die ebenfalls neu?

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Orbaspain (23.10.2019), LynnPowis (23.10.2019)

Beiträge: 240

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 71

  • Nachricht senden

4

Mittwoch, 23. Oktober 2019, 07:53

LPG ist Teufelszeug... 8)

Klemme bzw schalte mal die LPG - Anlage ab und fahre eine Zeit, wenn der Fehler dann immer noch auftritt, kannste LPG schon mal komplett ausschliessen...

Ansonsten wie bereits von den anderen geschrieben, Zuendkabel tauschen und die Lambadasonde ( :] ) checken..

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

LynnPowis (23.10.2019)

  • »LynnPowis« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 22. Oktober 2019

Fahrzeug: W210 E200T

  • Nachricht senden

5

Mittwoch, 23. Oktober 2019, 09:25

Hmm, also erstmal verstehe ich nicht, warum die Werkstatt erst eine Boschzündspule einbaut, um dann 2 Wochen später zu erzählen, dass die Schrott ist. Oder war das eine andere Werkstatt? Meiner Erfahrung nach ist Bosch hochwertiger als Bremi. Und wieso wurden nicht mal die Zündkabel getauscht? Oder sind die ebenfalls neu?



Das Bosch hochwertiger ist , war bis Dato auch meine Meinung.
Ich habe allerdings nicht so viel Know How das ich jetzt sagen könnte " Bosch ist besser als Hersteller XY" Da muss ich dann darauf vertrauen was die Fachmänner in der Werkstatt sgen.
Die Boschzündspule ist eingebaut worden weil Bosch Zündspulen drin waren und ich dann die durch Bosch auch ersetzt haben wollte.
Weil ich der Meinung war Bosch ist gut.

  • »LynnPowis« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 22. Oktober 2019

Fahrzeug: W210 E200T

  • Nachricht senden

6

Mittwoch, 23. Oktober 2019, 09:30

LPG ist Teufelszeug... 8)

Klemme bzw schalte mal die LPG - Anlage ab und fahre eine Zeit, wenn der Fehler dann immer noch auftritt, kannste LPG schon mal komplett ausschliessen...

Ansonsten wie bereits von den anderen geschrieben, Zuendkabel tauschen und die Lambadasonde ( :] ) checken..


Zunächst danke für deinen Hinweis.
Ob LPG Teufelszeug ist oder nicht, darüber kann man sicherlich Stundenlang diskutieren.
Die einen sagen so, die anderen so.
Mit abgeschalteter Gasanlage zu fahren, habe ich schon versucht, hat aber nichts gebracht.
Der Fehler ist trotzdem wieder aufgetaucht.

Orbaspain

Administrator

Beiträge: 22 674

Registrierungsdatum: 25. Februar 2005

Beruf: Orbahausen.de

Verbrauch:

Fahrzeug: W211.092 280 4-Matic in Rentnerbunt

Name: Christian

Danksagungen: 7758

  • Nachricht senden

7

Mittwoch, 23. Oktober 2019, 09:34

Ich arbeite seit vielen Jahren fast nur mit Bosch und habe noch nie Probleme gehabt.

das die Werkstatt nach zwei Wochen die Zündspule ersetzt hat mit der Behauptung Bosch sei nicht gut spricht nicht gerade für die Werkstatt.
Hast du die "tolle" neue Zündspule wenigstens auf Garantie bekommen?

  • »LynnPowis« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 22. Oktober 2019

Fahrzeug: W210 E200T

  • Nachricht senden

8

Mittwoch, 23. Oktober 2019, 10:07

Ich arbeite seit vielen Jahren fast nur mit Bosch und habe noch nie Probleme gehabt.

das die Werkstatt nach zwei Wochen die Zündspule ersetzt hat mit der Behauptung Bosch sei nicht gut spricht nicht gerade für die Werkstatt.
Hast du die "tolle" neue Zündspule wenigstens auf Garantie bekommen?

Ich arbeite seit vielen Jahren fast nur mit Bosch und habe noch nie Probleme gehabt.

das die Werkstatt nach zwei Wochen die Zündspule ersetzt hat mit der Behauptung Bosch sei nicht gut spricht nicht gerade für die Werkstatt.
Hast du die "tolle" neue Zündspule wenigstens auf Garantie bekommen?

Ich arbeite seit vielen Jahren fast nur mit Bosch und habe noch nie Probleme gehabt.

das die Werkstatt nach zwei Wochen die Zündspule ersetzt hat mit der Behauptung Bosch sei nicht gut spricht nicht gerade für die Werkstatt.
Hast du die "tolle" neue Zündspule wenigstens auf Garantie bekommen?

Ich arbeite seit vielen Jahren fast nur mit Bosch und habe noch nie Probleme gehabt.

das die Werkstatt nach zwei Wochen die Zündspule ersetzt hat mit der Behauptung Bosch sei nicht gut spricht nicht gerade für die Werkstatt.
Hast du die "tolle" neue Zündspule wenigstens auf Garantie bekommen?


Ja die habe ich ersetzt bekommen

Schraube

Obelix

Beiträge: 537

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund

Fahrzeug: ML 430 BJ 1999 mit LPG

Danksagungen: 310

  • Nachricht senden

9

Freitag, 25. Oktober 2019, 22:15

Plus dem Hinweis das der Benz nicht mit der Star Diagnose zu verbinden ist.

Das wäre aber das erste gewesen, was du hättest klären sollen.
Weil ohne vernünftige Diagnose kannst noch hunderte Euros in das Auto versenken, und stehst dann immer wieder am Anfang. :hm:
Ich würde Mal die Werkstatt wechseln! 8)
Edith
Wenn dir der Weg nach Dortmund nicht zu weit ist , könnten wir ja Mal gucken ob der wirklich nicht aus zu lesen ist.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Schraube« (25. Oktober 2019, 22:25)


  • »LynnPowis« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 22. Oktober 2019

Fahrzeug: W210 E200T

  • Nachricht senden

10

Montag, 28. Oktober 2019, 21:55

Danke für Dein Angebot.

In der Werkstatt in der die Gasanlage überprüft worden ist, wurde ein alter Gutmann Diagnose Tester angeschlossen, und der funktionierte einwandfrei und hat alle Daten ausgelesen.
Leider war da aber nichts relevantes für den Fehler dabei.

sprinter

Zeremonien-Meister

Beiträge: 12 676

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6579

  • Nachricht senden

11

Mittwoch, 30. Oktober 2019, 20:28

Es wäre mir vollkommen neu das man mit einem Gutmann einen 210er komplett auslesen kann.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (30.10.2019), Orbaspain (31.10.2019)

hapesch

Putzteufelchen

Beiträge: 4 061

Registrierungsdatum: 14. Mai 2011

Wohnort: fast Kiel

Fahrzeug: W 202 C 180 Classic Bj 1998 original / W 211 E320 Elegance Bj 2002

Danksagungen: 3415

  • Nachricht senden

12

Mittwoch, 30. Oktober 2019, 20:31

Das kann ich mir auch nicht wirklich vorstellen :c090:

Beiträge: 240

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 71

  • Nachricht senden

13

Donnerstag, 31. Oktober 2019, 07:37

Gutmann Diagnose Tester
Ist nicht das gleiche wie die MB Star Diagnose !

Ich versteh nur nicht, warum viele Stern Fahrer das nicht wahr haben wollen, das die SD einfach mehr kann als alle anderen Diagnosen. Am Geld alleine kann;s doch nicht liegen....oder :hm:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (31.10.2019), sprinter (01.11.2019)

Beiträge: 154

Registrierungsdatum: 1. März 2015

Wohnort: Berlin

Beruf: Vermögensberater DVAG, Modedesigner

Fahrzeug: W212 300 CDI, Toyota Supra MKIII Turbo, Lexus GS300 S19, Lexus IS200, Toyota MR2 SW20, Porsche 924

Name: Felix

Danksagungen: 57

  • Nachricht senden

14

Freitag, 1. November 2019, 11:22

Gutmann Diagnose Tester
Ist nicht das gleiche wie die MB Star Diagnose !

Ich versteh nur nicht, warum viele Stern Fahrer das nicht wahr haben wollen, das die SD einfach mehr kann als alle anderen Diagnosen. Am Geld alleine kann;s doch nicht liegen....oder :hm:


Naja für den normalen Haushalt ist so eine SD schon ganz schön teuer. Klar das man da auf andere ausweicht. Für den Werkstattbetrieb sieht das da anders aus. Aber auch da ist die SD sehr teuer. Ich bezahle in der Werkstatt für die Diagnose von Toyota Lexus die hälfte. :welle:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Naohiro« (1. November 2019, 11:23)


sprinter

Zeremonien-Meister

Beiträge: 12 676

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6579

  • Nachricht senden

15

Freitag, 1. November 2019, 12:33

Die Hälfte von 40€? Also 20€, das wäre ein Schnapper.........

Peanuts1111

Gamaschen-Micha

Beiträge: 551

Registrierungsdatum: 25. Mai 2018

Wohnort: 24223 Schwentinental

Verbrauch:

Fahrzeug: S 211 E350

Name: Micha

Danksagungen: 230

  • Nachricht senden

16

Freitag, 1. November 2019, 18:47

Hier unterscheidet man beim Freundlichen mittlerweile zwischen kleiner und großer Diagnose. Für die kleine habe ich kürzlich 34 € bezahlt, für die große werden auch gerne 70 € verlangt. Da überlegt man schon einmal.

Beiträge: 240

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 71

  • Nachricht senden

17

Montag, 4. November 2019, 08:52

Da überlegt man schon einmal.
Kann ich irgendwo verstehen... eine eigene SD haette ich gerne zu Hause, aber die Kosten sind mir fuer nur mal so im Fall der Faelle zu hoch.. vieleicht wenn das Weihnachtsgeld diesmal entsprechend ausfaellt, denke ich nochmal drueber nach..

Aber was bringt es mir bei der Diagnose und den Kosten zu sparen, wenn das eine System gar nicht alle Fehler anzeigt ? Da bekommste gesagt, es sind keine Fehler gespeichert und du suchst weiter nach der Ursache und suchst und suchst..

Wenn dir das MB mit der SD bescheinigt, das kein Fehler da ist, biste auf jeden Fall sicher, das keiner abgespeichert wurde und kannst dich dann neu orientieren..

Kostet doch im Endefekt mehr, erst die NoName Diagnose fuer sagen wir mal 30EUR ohne Ergebnis, dann lange suchen um dann doch zu jemanden zu fahren, der SD hat und nochmal 50 - 70 Eu's draufzulegen... :radab:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (04.11.2019), Peanuts1111 (04.11.2019)

onkelaki

֎ amante della musica ֎

Beiträge: 15 584

Registrierungsdatum: 9. November 2007

Wohnort: München-Nord

Beruf: Leerling

Fahrzeug: 210.070

Danksagungen: 7553

  • Nachricht senden

18

Montag, 4. November 2019, 09:06

Um den Begriff "alles" mal aufzuweichen: Bei mir wurde zweimal LMM und einmal KW Sensor nicht als Fehler hinterlegt. War auch nicht nötig, weil er 1) gar nicht lief, solange er -noch- warm war und 2) derart ruckelig vor sich hineierte, dass ich nach Vollständigkeitsprüfung aller 16 Kerzen sofort wusste, was Sache ist

Beiträge: 154

Registrierungsdatum: 1. März 2015

Wohnort: Berlin

Beruf: Vermögensberater DVAG, Modedesigner

Fahrzeug: W212 300 CDI, Toyota Supra MKIII Turbo, Lexus GS300 S19, Lexus IS200, Toyota MR2 SW20, Porsche 924

Name: Felix

Danksagungen: 57

  • Nachricht senden

19

Mittwoch, 6. November 2019, 23:31

Die Hälfte von 40€? Also 20€, das wäre ein Schnapper.........

Sorry da haben wir aneinander vorbei geredet. Ich meinte nicht den Dienst des Auslesens sondern die Auslese Software / Hardware generell.

Du musst aber auch nicht so sarkastisch reagieren. Ich tue doch niemanden etwas und meine es auch mit niemanden böse :D

sprinter

Zeremonien-Meister

Beiträge: 12 676

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Berufskraftfahrer

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6579

  • Nachricht senden

20

Donnerstag, 7. November 2019, 18:06

Ich hatte das so verstanden dass das Auslesen die Hälfte kostet. :hm: