Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MB320

E320

  • »MB320« ist der Autor dieses Themas

Beiträge: 659

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: S211 OM646evo

Danksagungen: 238

  • Nachricht senden

1

Samstag, 1. Februar 2020, 17:59

Motor Vorwärmung ( tauchsieder 230v) erfahrungen ? Her damit.

Hallo Kollegen, da ich ja nun aufgrund von mangelnder handwerklicher Kompetenz und fehlenden Neuteilen beim Händler, davon abgekommen bin eine „echte“ Standheizung einzubauen.

Spiele ich mit dem gedanken , ich sage es mal so trivial einen „Tauchsieder“ einzubauen.

Da gibt es ja etliche Hersteller DEFA,OWL und viel aus china . Mit und ohne Pumpe. Diese Dinger werden ja einfach in den kühlkreislauf eingebaut.

Ich füge mal hier einen LINK ein , nicht zu werbungszwecken, nur zur Veranschaulichung. Wenn nicht gewünscht einfach löschen

https://rover.ebay.com/rover/0/0/0?mpre=…%2F232265254568


https://rover.ebay.com/rover/0/0/0?mpre=…%2F192384907982

Hat jemand von euch Erfahrungen damit?
Vor und Nachteile sind mir bekannt. Steckdose ist auch vorhanden .

Lg Manuel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MB320« (1. Februar 2020, 18:00)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 161

Registrierungsdatum: 31. März 2018

Fahrzeug: 200E W210

Danksagungen: 54

  • Nachricht senden

2

Samstag, 1. Februar 2020, 18:33

Rein interessehalber, wie sorgt man denn bei Fahrzeugen mit Zusatzwasserpumpe für Durchfluss?

Nachts den Motor laufen lassen? ?(

Bselecta

Dipl. HiFi-Schlappohr

Beiträge: 1 299

Registrierungsdatum: 23. Februar 2013

Wohnort: NRW

Beruf: AutoIng

Fahrzeug: W211 220 CDI BJ 07

Danksagungen: 807

  • Nachricht senden

3

Samstag, 1. Februar 2020, 18:55

Moinsen mein Lieber,

ich habe das Mopped von Defa verbaut, 600 pimmelige Watt und ne schicke kleine Steckdose (Buchse) vorne rechts in der Stoßstange verbaut.
Was macht es?
Per Zeitschaltuhr erwärmt es bei mir 5!!! Stunden vor Fahrtbeginn sauber das Kühlwasser im Kreislauf ohne Kühler, das Getriebe aber nicht den Innenraum. Bei 5h erwärmt es in meinem Carport den Eimer auf ca. 65-70 (je nach Wind und Wetter) über Außentemperatur, und das ist doch mal was! Ich haben allerdings den kleinen Dizzel verbaut, 220 CDI und nicht den größeren Dampfhammer 320 wie Du. Einbau war bei Bosch, habe aber zugeguckt und das ganze hat damals vor 8 Jahren 300 Euronen gekostet. Letztes Jahr habe ich den Tauchsieder tauschen lassen, da er undicht wurde.
Vorteil gegenüber meiner Webasto ist, keine Coronaviren und das Vorheizen des Getriebes. Das schaltet butterweich nach 5h Defa, aber wie ein Sack Nüsse nach 45 Minuten Webasto.
Ich kann das Dings nur empfehlen, Umwälzung des Kühlwassers erfolgt über normale Strömung im Motorblock, da es unten im Block an Stelle eine Motorfroststopfens angebracht ist!

MB320

E320

  • »MB320« ist der Autor dieses Themas

Beiträge: 659

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: S211 OM646evo

Danksagungen: 238

  • Nachricht senden

4

Samstag, 1. Februar 2020, 21:27

Rein interessehalber, wie sorgt man denn bei Fahrzeugen mit Zusatzwasserpumpe für Durchfluss?

Nachts den Motor laufen lassen? ?(



Hmmm der Om646evo hat der so eine Pumpe ?

Bselecta wie hast du denn das gemacht ? Habe ja auch nen 220cdi....

Habe aber schon von 211ern gehört welche so einen Tauchsieder verbaut hatten....

Bselecta

Dipl. HiFi-Schlappohr

Beiträge: 1 299

Registrierungsdatum: 23. Februar 2013

Wohnort: NRW

Beruf: AutoIng

Fahrzeug: W211 220 CDI BJ 07

Danksagungen: 807

  • Nachricht senden

5

Samstag, 1. Februar 2020, 22:15

Guckst Du!




Bselecta

Dipl. HiFi-Schlappohr

Beiträge: 1 299

Registrierungsdatum: 23. Februar 2013

Wohnort: NRW

Beruf: AutoIng

Fahrzeug: W211 220 CDI BJ 07

Danksagungen: 807

  • Nachricht senden

6

Samstag, 1. Februar 2020, 22:20

Oder so was, gab es damals nicht von DEFA, nur von Hotfrog und hatte schlechte Langzeitkritiken bekommen ...




MB320

E320

  • »MB320« ist der Autor dieses Themas

Beiträge: 659

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: S211 OM646evo

Danksagungen: 238

  • Nachricht senden

7

Sonntag, 2. Februar 2020, 12:17

Oder so was, gab es damals nicht von DEFA, nur von Hotfrog und hatte schlechte Langzeitkritiken bekommen ...






in wie fern schlecht ?

Bselecta

Dipl. HiFi-Schlappohr

Beiträge: 1 299

Registrierungsdatum: 23. Februar 2013

Wohnort: NRW

Beruf: AutoIng

Fahrzeug: W211 220 CDI BJ 07

Danksagungen: 807

  • Nachricht senden

8

Sonntag, 2. Februar 2020, 13:16

Ich glaube - ist aber nun schon 8 schlappe Jährchen her - die Dinger waren nach ein paar Jahren öfters kaputt gegangen, also habe ich mir gesagt, kaufste lieber vom norwegischen Marktführer ...

Beiträge: 253

Registrierungsdatum: 28. Dezember 2018

Wohnort: Heilbronn

Fahrzeug: W202 C180 vorMoPf

Name: Alex

Danksagungen: 315

  • Nachricht senden

9

Sonntag, 2. Februar 2020, 17:48

Schade das STH endgültig Geschichte ist...bis vor kurzem waren bei Webasto noch Einbausätze zu haben, da ist dann wirklich alles dabei, Originalschläuche, Halter usw
ich habe mir aus Kostengründen eine vom Schlachter besorgt und ich behaupte mal ganz frech das das sogut wie jeder hinbekommt, auch ohne Hebebühne, ich habe ja auch keine. Die Elektrik ist sowieso ein klacks, einfach mal die Einbauanleitung bei Webasto downloaden, da ist wirklich jeder Schritt beschrieben
mich hat das ganze keine 500€ gekostet und ich bin immer noch megahappy :thumpup-big:

ok, das Getriebe ist nicht vorgewärmt, es schaltet wirklich komisch wenn der Motor warm ist und Getriebe kalt, einfach etwas sachte die ersten paar Meter und gut

dafür hat man immer ein vorgewärmtes Auto, nicht nur daheim, ich steige nach der Arbeit sehr gerne in ein vorgewärmtes Fahrzeug ;)

und eine Standheizung funktioniert normalerweise ein leben Lang wenn man diese regelmäßig benutzt, klar gibt es Ausfälle und dann wird es etwas ungemütlich
wichtig ist das die Standheizung nach dem Einbau vor dem ersten Start zusammen mit dem ganzen Kühlkreis richtig entlüftet ist, Luft im System ist Gift..

Mein Thread ist bekannt, in dem ich die Standheizung nachgerüstet habe?.

sprinter

Zeremonien-Meister

Beiträge: 13 192

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Rentner

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6991

  • Nachricht senden

10

Sonntag, 2. Februar 2020, 19:54

Wie schon im Link geschrieben, inne Garage sind diese Dinger besser als eine STH.

MB320

E320

  • »MB320« ist der Autor dieses Themas

Beiträge: 659

Registrierungsdatum: 27. Juni 2012

Wohnort: Zum Wohl die Pfalz

Beruf: Tätig in der Chemie

Fahrzeug: S211 OM646evo

Danksagungen: 238

  • Nachricht senden

11

Montag, 3. Februar 2020, 08:36

Ich habe tatsächlich zwei linke Hände !

B-Selecta wenn eine zweite Punpe verbaut ist dann kann ja das Medium nicht richtig zirkulieren bzw. nur in einem kleinen Teil des Systems !?

Wird das Teil welches du hast in den Block geschraubt ?

Bselecta

Dipl. HiFi-Schlappohr

Beiträge: 1 299

Registrierungsdatum: 23. Februar 2013

Wohnort: NRW

Beruf: AutoIng

Fahrzeug: W211 220 CDI BJ 07

Danksagungen: 807

  • Nachricht senden

12

Dienstag, 4. Februar 2020, 07:45

Moin,

mit zwei Zuheizern ist kein Problem!
Dier DEFA wird direkt in den inneren Kühlkreislauf an Stelle des Motorfroststopfens unten im Block montiert, der WEBASTO extern an den inneren eingeschleift. Die Pumpe des WEBASTO lässt ja Fluss durch , wenn sie nicht läuft (Bypass?). Sonst würde der Kreislauf (Kühlung) wenn der Motor läuft ja nicht funktionieren!
:winke:

Social Bookmarks