Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

380SE

E240

  • »380SE« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 19. August 2013

Wohnort: Dresden

Beruf: Unfalldetektiv :)

Fahrzeug: Mercedes E 200 T 1996/E 320 T 4Matic

Name: Martin

Danksagungen: 26

  • Nachricht senden

1

Mittwoch, 5. Februar 2020, 11:43

Innenraumgebläse KLA nur noch Stufe 1 und 2

Hallo,

seit einiger Zeit wird die Leistung meines Innenraumgebläses immer schlechter. Vor einer Weile ging es noch bis zur Stufe 4, während sich beim Schalten auf Stufe 5, 6 und 7 keine Änderung in der Gebläseleistung ergab.

Inzwischen kann ich nur noch bis zur Stufe 2 regeln, alles darüber liefert nicht mehr Luft. Auch der Gebläsemotor läuft nicht hörbar anders.

Zum Probieren, ob die Innenraumfilter dafür verantwortlich sind (z. B. wegen Verschmutzung), habe ich einen davon mal ganz ausgebaut. Trotzdem ergibt sich kein Unterschied. Die beiden Aktivkohlefilter sind neu.

Außerdem habe ich mal das Bedienteil gegen ein anderes gebrauchtes getauscht, was keinen Unterschied brachte.

Hat noch jemand eine Idee, was es sein könnte oder wie ich den Fehler weiter eingrenzen könnte?

Es handelt sich um einen E 200 T, noch vor der sogenannten kleinen Mopf (EZ: 12/1996).

Danke und viele Grüße

Martin

Edit: Jetzt habe ich gerade bei den Themenvorschlägen gesehen, dass das der Gebläseregler sein könnte. Wenn das jemand bestätigen oder ausschließen kann, dann bitte trotzdem noch hier posten. Danke!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »380SE« (5. Februar 2020, 11:48)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



boltar174

Zierleistenbügler

Beiträge: 2 028

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen a.K.

Beruf: Schienenentroster

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 777

  • Nachricht senden

2

Mittwoch, 5. Februar 2020, 12:05

Jop, Regler vom Lüftermotor

380SE

E240

  • »380SE« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 19. August 2013

Wohnort: Dresden

Beruf: Unfalldetektiv :)

Fahrzeug: Mercedes E 200 T 1996/E 320 T 4Matic

Name: Martin

Danksagungen: 26

  • Nachricht senden

3

Mittwoch, 5. Februar 2020, 12:15

Weiß jemand, ob man den reparieren kann?

boltar174

Zierleistenbügler

Beiträge: 2 028

Registrierungsdatum: 11. Oktober 2013

Wohnort: Endingen a.K.

Beruf: Schienenentroster

Fahrzeug: S210 420 /A4 Avant 1.8T

Name: Axel

Danksagungen: 777

  • Nachricht senden

4

Mittwoch, 5. Februar 2020, 12:19

Einfach tauschen halt, also der Regler

Schau mal ob der alte ist(siehe Bild), also der ohne Igel...die bekommst fürn Taschengeld vom Chinamann, funzt ohne Probleme bei mir

ebay




Was auch sein kann, das die Kohlen fertig sind!

Baue einfach mal die Abdeckungen ab und schau nach, evtl sieht man wenn was durch ist

Übrigens war '96 noch keine Mopf, auch nicht die kleine

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »boltar174« (5. Februar 2020, 12:37)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onkelaki (07.02.2020)

380SE

E240

  • »380SE« ist der Autor dieses Themas

Beiträge: 95

Registrierungsdatum: 19. August 2013

Wohnort: Dresden

Beruf: Unfalldetektiv :)

Fahrzeug: Mercedes E 200 T 1996/E 320 T 4Matic

Name: Martin

Danksagungen: 26

  • Nachricht senden

5

Freitag, 7. Februar 2020, 14:44

Hallo,

22 € später und das Gebläse drückt mich wieder in meinen Sitz. :D Das Teil von eBay tut, was es soll.
Eine meiner vorigen Fragen kann ich nun selbst beantworten: Reparieren kann man das Teil eher nicht, es ist alles vergossen und verklebt. habe es gerade mal mit Gewalt geöffnet.

falls es jemand selbst reparieren will, hier eine Kurzanleitung (keine Garantie auf Richtigkeit und Vollständigkeit):

1.: obere Verkleidung im Beifahrer Fußraum unterhalb des Armaturenbretts ab Schrauben (zwei Schrauben, Luft Einlassdüse links)
2.: Darüber befindlichen Deckel des Gebläses mit fünf Schrauben entfernen (Achtung: Hinten ist dieser mit halte Nasen befestigt – zum Lösen muss er leicht nach hinten und dann nach unten verschoben werden)
3.: Den Gebläseregler mit zwei Schrauben lösen und die Verkabelung abziehen

Und den Rest dann entgegengesetzter Reihenfolge. Zur Montage des Reglers braucht man Wärmeleitpaste, die bei dem eBay-Teil dabei war.


Zur Mopf: ja, es ist keine Mopf, so hatte ich es mit meiner Formulierung auch gemeint. :)



Danke und viele Grüße

Martin

Es haben sich bereits 4 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Datong (07.02.2020), *H4* (07.02.2020), boltar174 (08.02.2020), zweizehn (10.02.2020)

Verwendete Tags

Gebläse Innenraumgebläse

Social Bookmarks