Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

1

Montag, 22. Juni 2020, 13:38

Vorderachse poltert wenn warm

Guten Tag,

Mal wieder ein poltern thread, ich weiß. Ich habe allerdings wenig bis nichts zu meinem Problem gefunden:
Seit ca 3 Wochen höre und spüre ich ein poltern von vorne, das aber erst nach ca 15-20 km Fahrt auftritt. Spürbar ist das im Bodenblech und im Lenkrad. Das Poltern kommt nur bei Bodenwellen, ich kann es allerdings keiner konkreten Radbewegung zuordnen, also einfedern, ausfedern, mit oder ohne lenkeinschlag.
Das ganze habe ich zum ersten Mal nach Einer langen (700 km) Autobahnfahrt in den Urlaub bemerkt.

Im Urlaub war ich bei 3(!) Werkstätten auch beim :) , die konnten an den Lenkern und Gummilagern allerdings nichts finden. Mercedes hat vorgeschlagen, die Koppelstangen zu tauschen, die würden sich doch aber sofort melden, nicht erst nach 15 km. Seit 3.000 km poltert das jetzt, ohne schlimmer zu werden.

Vor 2 Jahren bzw. ca. 30.000 km sind vorne die unteren Querlenker und Koppelstangen schon getauscht worden.

Im Netz habe ich ähnliche Probleme beim w203 gefunden, die haben dann vorne einfach alles getauscht, das möchte ich aber ungern machen.

Jetzt habe ich zwei Fragen dazu:
Weiß hier jemand (aus eigener Erfahrung) Konkreten Rat, sodass nicht noch eine 4. und 5. Werkstatt gucken muss?

Kennt jemand in Essen und Umgebung eine gute Und günstige Werkstatt, die bei euch positiv in Erinnerung ist?
Ich war wegen was anderem mal bei Anft in Bochum, die leisten sehr gute arbeit, sind allerdings auch recht teuer (100 €/Gesellenstunde ohne mwst). Im schlimmsten Fall finden die auch nichts, dann bin ich wieder 120€ ärmer. Aus Mangel an Zeit, Raum und Zweitwagen kann ich das leider nicht selbst machen.

Vielen Dank schon mal für hilfreiche Kommentare!
Gruß
Johannes

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »rost210frei« (22. Juni 2020, 15:06) aus folgendem Grund: Smiley fehler


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

2

Montag, 22. Juni 2020, 13:41

Verschrieben

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rost210frei« (22. Juni 2020, 15:06) aus folgendem Grund: Smiley fehler


  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

3

Montag, 22. Juni 2020, 13:41

Aus irgendeinem Grund fehlt die Hälfte. Bei Gelegenheit werde ich das am Computer schreiben, nicht am Handy.

Jetzt ist der Text vollständig. Die zwei beiträge von mir Danach können gerne gelöscht werden.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »rost210frei« (22. Juni 2020, 15:08) aus folgendem Grund: Smiley fehler


*H4*

Institution

Beiträge: 5 708

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2724

  • Nachricht senden

4

Montag, 22. Juni 2020, 21:53

Hi,

hast Du eine ADAC Filiale in der Nähe oder eine TÜV Prüfstelle?

Dann könntest Du mal anfragen ob Du mal auf die Rüttelplatte fahren kannst, da sieht man sowas am ehesten :hm:

hapesch

Putzteufelchen

Beiträge: 4 505

Registrierungsdatum: 14. Mai 2011

Wohnort: fast Kiel

Fahrzeug: W 202 C 180 Classic Bj 1998 original / W 211 E320 Elegance Bj 2002

Danksagungen: 3859

  • Nachricht senden

5

Dienstag, 23. Juni 2020, 08:24

Ja genau, ich bin damals mit einem ähnlichen Problem hier zur GTÜ gefahren... Die haben auch eine Rüttelplatte....

Beiträge: 298

Registrierungsdatum: 21. August 2015

Wohnort: Berlin

Beruf: Fahrzeugaufbereiter

Fahrzeug: E240 T-10/97 E430T-11/98

Danksagungen: 96

  • Nachricht senden

6

Dienstag, 23. Juni 2020, 09:45

Ich hatte einmal ein ähnliches Problem..
Da hatten sich die Schrauben der Motorlager verselbstständigt. 8| :undweg:

Beiträge: 329

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 107

  • Nachricht senden

7

Mittwoch, 24. Juni 2020, 08:15

wenn das erst nach laengerer Fahrstrecke auftritt, muss ja eine mechanische Belastung da sein, die dann eine Erwaermung von Bauteilen verursacht.

Mal die Radlager in betracht genommen ?

  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

8

Mittwoch, 24. Juni 2020, 17:55

Vielen Dank für die vielen konstruktiven Hinweise!
Am Freitag werde ich mir mal die Motorlager ansehen. Die hatte ich schonmal im Verdacht, aber der Motor läuft seidenweich ohne ungewohnte Vibrationen, deswegen hab ich die eigentlich ausgeschlossen.
Auch die Radlager hatte ich ganz am Anfang im Sinn, weil das Lenkrad bei ca 65 ein bisschen vibriert, sogar nach zweimaligem auswuchten. Aber die sind jetzt schon dreimal in der Werkstatt auf Spiel überprüft worden und machen auch sonst in Kurven keine Geräusche.

Hat jemand einen Tipp für ne gute Werkstatt? Das mit der Rüttelplatte werde ich mal in Betracht ziehen. Das Problem ist, dass ich im Moment für jeden Werkstattbesuch einen Tag Urlaub nehmen muss. Das will ich dann gut durchplanen

Beiträge: 329

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 107

  • Nachricht senden

9

Donnerstag, 25. Juni 2020, 10:26

weil das Lenkrad bei ca 65 ein bisschen vibriert, sogar nach zweimaligem auswuchten
Bremscheibe mit Schlag, ausgewaschenes Reifenprofil, Dom Lager, Radbolzen nicht fest... da ist vieles moeglich

  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

10

Samstag, 27. Juni 2020, 16:40

Die Motorlager sehen augenscheinlich gut aus. Bei Lastwechsel poltert auch nichts.
Das Poltern lässt sich extrem schwierig mit irgendeiner Bewegung in Verbindung bringen. Beim langsam Fahren poltert Und knackt es so vor sich hin, bei den meisten Bodenwellen poltert und knackt nichts. Heute konnte ich das Geräusch manchmal provozieren, indem ich relativ stark gebremst habe und dann bei dem Ruck, der im Moment des Stehenbleibens kommt, knackt es.

Ich Verdächtige im Moment das Lenkgetriebe, weil das so weit ich das einschätzen kann das einzige Teil ist, das warm werden könnte Und deswegen erst nach einer Weile anfängt zu knacken/poltern. Das Knacken ist ja wie gesagt auch in Lenkrad spürbar. Aber kann ein Lenkgetriebe (nahezu wahllos) knacken/poltern? Der Servoölstand ist im Soll.

Beiträge: 329

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 107

  • Nachricht senden

11

Montag, 29. Juni 2020, 09:51

Heute konnte ich das Geräusch manchmal provozieren, indem ich relativ stark gebremst habe und dann bei dem Ruck, der im Moment des Stehenbleibens kommt, knackt es.
das hatte ich bei meinem 211er so aehnlich, waren die unteren Traggelenke..

  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

12

Mittwoch, 8. Juli 2020, 08:47

Ich hatte einmal ein ähnliches Problem..
Da hatten sich die Schrauben der Motorlager verselbstständigt. 8| :undweg:


Es war wirklich das linke Motorlager. Am Sonntag konnte ich beim Mitglied Schraube in Dortmund mein Auto auf die Hebebühne stellen und selbst mal suchen. Wir haben dann sehr schnell gesehen, dass das eine Lager Öl verloren hat.
Gestern habe ich beide tauschen lassen und das Poltern ist weg. Endlich Ruhe! 8)

Rolf hat dann noch per SD Fehler ausgelesen und bemerkt, dass sich der Nockenwellensensor bald verabschiedet. Den zusammen mit dem Kurbelwellensensor werde ich demnächst dann proaktiv tauschen.

Es haben sich bereits 6 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

tremheg (08.07.2020), Peanuts1111 (08.07.2020), *H4* (08.07.2020), Struppi (08.07.2020), Datong (09.07.2020), MB124 (09.07.2020)

*H4*

Institution

Beiträge: 5 708

Registrierungsdatum: 8. Oktober 2012

Wohnort: Maulbronn

Fahrzeug: S211 E220 CDI

Danksagungen: 2724

  • Nachricht senden

13

Mittwoch, 8. Juli 2020, 11:25

Glückwunsch zur erfolgreichen Fehlersuche und Reparatur.

Danke Dir für die Rückmeldung :thumbup: und Rolf fürs zur Verfügung stellen der Bühne 8)

Schraube

Obelix

Beiträge: 630

Registrierungsdatum: 24. Februar 2012

Wohnort: Dortmund

Fahrzeug: ML 430 BJ 1999 mit LPG

Danksagungen: 364

  • Nachricht senden

14

Mittwoch, 8. Juli 2020, 17:08

Ich helfe gerne! Wenn schon mal jemand aus der näheren Umgebung kommt.

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Peanuts1111 (08.07.2020), Datong (09.07.2020), MB124 (09.07.2020)

  • »rost210frei« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 21. August 2018

Wohnort: Essen

Fahrzeug: W210 Limo E200

Danksagungen: 9

  • Nachricht senden

15

Gestern, 20:47

Guten Abend. Leider falscher Alarm. Heute hat’s wieder heftig vor sich hingepoltert. Anscheinend waren die Außentemperaturen erst heute wieder hoch genug, damit sich das Bauteil früh genug aufwärmt.

Ich tippe jetzt erstmal wieder auf die Lenkung. Bei Schraube werde ich mir die bei Gelegenheit mal im laufenden Zustand ansehen.