Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »AlCapone« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 1. Januar 2020

Wohnort: Freiburg im Breisgau

Beruf: Elektroniker

Fahrzeug: W210 E240 '99

Name: Domenico Gaetano

Danksagungen: 14

  • Nachricht senden

1

Montag, 6. Juli 2020, 20:59

Merkwürdiges wackeln/rütteln bei leichter Lenkung nach Rechts

Hallo allerseits :winke:

ich habe seit einiger Zeit folgendes Problem das mir etwas Unruhe gibt:

Sobald ich circa 50 km/h aufwärts fahre bekomme ich bei leichtem rechts lenken so ein rütteln bzw. wackeln im vorderen bereich des Autos.
Das kommt vor allem bei überland Fahrten vor. Lenke ich etwas weiter ein verschwindet es sofort. Lenke ich allerdings nur ein kleines bisschen nach Rechts
fühlt es sich so an als würde der ganze Motorraum durchgehen hin und her hüpfen.
Ich habe mich schon einmal geoutet tue es aber gerne nochmal, ich bin ein totaler trottel wenn es um Autos geht. Ich kenne mich null aus.
Es beunruhigt mich in punkto Fahrsicherheit, zumal bei mir bald der TÜV ansteht und ich froh bin wenn dann alles ordentlich funktioniert.

Vielleicht hat ja jemand von euch eine Idee woher das kommen könnte?
Die Bereifung kann man definitiv ausschließen die ist neu und auch gewuchtet. Außerdem trat das Problem vor und nach dem Reifenwechsel auf.


Es ist schwierig den Vorgang zu beschreiben. Mit dem Lenkrad hat es auch nichts zu tun, da merkt man nichts davon. Wie bereits erwähnt, es fühlt sich
an als würde der Motorraum bzw. der Motor beim leichten Rechts lenken schnell pulsierenden hin und her rütteln. Das Auto fährt trotzdem ganz normal um die Kurz. Lenke ich etwas weiter ein
ist es wieder weg. Es ist immer der selbe Punkt dem ich beim einlenken treffe muss das es passiert.


Bei dem Auto handelt es sich um einem E240 (W210 Lim.) aus dem Baujahr 1999.


Bin gespannt was Ihr dazu sagen könnt. 8)


Viele Grüße, Domenico.

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



pipapo129

Anlasserwagenfahrer

Beiträge: 780

Registrierungsdatum: 5. März 2014

Wohnort: Freiburg

Beruf: Hundefreund

Verbrauch:

Fahrzeug: C200K S203 Opel Corsa C

Name: Peter

Danksagungen: 316

  • Nachricht senden

2

Montag, 6. Juli 2020, 22:35

Ich hatte so etwas mal bei einem ausgeschlagenen Motorlager.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AlCapone (06.07.2020)

Beiträge: 184

Registrierungsdatum: 28. Mai 2016

Wohnort: Wiesental/ Baden

Beruf: Bürogummi (Hochbautechniker)

Fahrzeug: E200T/S210; E280 4matic/W210; 280SE/W116;

Name: Sebastian

Danksagungen: 104

  • Nachricht senden

3

Dienstag, 7. Juli 2020, 16:00

Unbedingt die Querlenker mal prüfen: am Übergang von den Blechschalen zur Aufnahme der geschmiedeten Aufnahme des Traggelenks nistet sich gerne Rost von innen ein. Das Ende dieser Verbindung äussert sich uA mit Lenkradzittern -bis es ganz ab ist...Lebensgefahr!
-Und auch unbedingt die Federbeinaufnahmen kontrollieren!

Hier ein Beispiel und die Stelle, um die es geht:
https://fabulouscar-autorepair.blogspot.…lenker.html?m=1

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AlCapone (07.07.2020)

sprinter

Zeremonien-Meister

Beiträge: 13 120

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Rentner

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6927

  • Nachricht senden

4

Dienstag, 7. Juli 2020, 19:16

Der 210 hat keine Federbeine.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AlCapone (16.07.2020)

  • »AlCapone« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 1. Januar 2020

Wohnort: Freiburg im Breisgau

Beruf: Elektroniker

Fahrzeug: W210 E240 '99

Name: Domenico Gaetano

Danksagungen: 14

  • Nachricht senden

5

Dienstag, 7. Juli 2020, 19:49

Ich hatte so etwas mal bei einem ausgeschlagenen Motorlager.
Das klingt plausibel. Besonders wenn man sich die Symptome von einem beschädigten Motorlager durchliest, passen diese sehr gut zu dem was ich beschrieben habe.
Unbedingt die Querlenker mal prüfen: am Übergang von den Blechschalen zur Aufnahme der geschmiedeten Aufnahme des Traggelenks nistet sich gerne Rost von innen ein. Das Ende dieser Verbindung äussert sich uA mit Lenkradzittern -bis es ganz ab ist...Lebensgefahr!
-Und auch unbedingt die Federbeinaufnahmen kontrollieren!

Hier ein Beispiel und die Stelle, um die es geht:
https://fabulouscar-autorepair.blogspot.…lenker.html?m=1
Danke für den Tipp werde ich mir auf jedenfall anschauen. Aber wie bereits erwähnt, am Lenkrad ist nichts zu spüren. Das Lenkrad ist stets still und tut was es soll.
Nichts desto trotz schadet es nicht darüber zu schauen. Ein Freund von mir ist frisch ausgelernter Mechatroniker :D . Diese oder nächste Woche gehen wir mal zusammen in die Werkstatt
und schauen uns das Auto mal an. Ich halte euch auf dem laufenden wenn ich mehr weiß 8) .

  • »AlCapone« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 1. Januar 2020

Wohnort: Freiburg im Breisgau

Beruf: Elektroniker

Fahrzeug: W210 E240 '99

Name: Domenico Gaetano

Danksagungen: 14

  • Nachricht senden

6

Donnerstag, 16. Juli 2020, 19:14

Also ich war in der Werkstatt.
Wir haben den Grund für die Vibrationen gefunden. Vorne links ist meine Spurkopfstange durch. Wir bauen vorne zwei neue ein, da die Rechte auch bereits zu viel Spiel hat und man sonst bei Defekt
die Achse nochmal vermessen müsste.
Erstaunlicherweise hält sich der Rost unter dem Auto in grenzen. Da scheint alles im Rahmen zu sein, lediglich eine Halterung von der Auspuffanlage ist durchgerostet. Die schweißen wir
wieder zu und gut ist.
Mein hinteres rechtes Bremslicht war defekt. Nach kurzer Recherche in diesem Forum habe ich herausgefunden das bei dem W210 oft die Fassung nicht mehr richtig Kontakt hat weil das Plastik schmort usw..
Tatsächlich hat sich in der "Leiterplatte" eine kleine Kuhle gebildet. Die habe ich freigekratzt und anschließen zugelötet. Ich weis nicht wie man das normal löst, ich jedenfalls fand die Idee gut und
es funktioniert einwandfrei :D.


Sind die Sachen erledigt, bringen wir die Dicke zum TÜV. Wenn es euch interessiert erzähl ich gerne ob alles geklappt hat :winke: .

Es haben sich bereits 5 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

ItsKiddow (16.07.2020), Peanuts1111 (16.07.2020), Datong (17.07.2020), tremheg (17.07.2020), JN1111 (17.07.2020)

Beiträge: 342

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 116

  • Nachricht senden

7

Freitag, 17. Juli 2020, 08:15

Vorne links ist meine Spurkopfstange durch. Wir bauen vorne zwei neue ein

solche Dinge tausche ich immer Paarweise...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AlCapone (17.07.2020)

sprinter

Zeremonien-Meister

Beiträge: 13 120

Registrierungsdatum: 13. Dezember 2008

Wohnort: Wunstorf

Beruf: Rentner

Verbrauch:

Fahrzeug: Mercedes S210 E320

Name: Karl-Heinz

Danksagungen: 6927

  • Nachricht senden

8

Freitag, 17. Juli 2020, 12:00

Zwei neue= ein Paar... :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

AlCapone (22.07.2020)

Social Bookmarks