Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »norbertschlosser« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 9. September 2019

Wohnort: Mosbach/Sattelbach

Beruf: Vollzeitrentner

Verbrauch:

Fahrzeug: Mercedes S 210 4 matic mopf Mercedes S 210 4 matic vor Mopf

Name: Norbert

Danksagungen: 4

  • Nachricht senden

1

Mittwoch, 29. Juli 2020, 10:34

Elektrikschaden

Hallo!
Mein S210 4matic ging während der Fahrt ins Notprogramm ASR,BSA,Tempomat,ABS, leuchtete auf Bin sofort stehen geblieben Auto aus gemacht.Nun springt er nicht mehr an! Zündung geht an Wegfahrsperre im Zündschloss entriegelt aber dann beim weiterdrehen ist alles tot (startet nicht) Zentralverriegelung funktioniert auch! Vielleicht weiß jemand Rat! Gruß Norbert Schlosser
PS Würde das Auto evtl.in gute Hände verkaufen ?( ?( ?(

Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



pipapo129

Anlasserwagenfahrer

Beiträge: 780

Registrierungsdatum: 5. März 2014

Wohnort: Freiburg

Beruf: Hundefreund

Verbrauch:

Fahrzeug: C200K S203 Opel Corsa C

Name: Peter

Danksagungen: 316

  • Nachricht senden

2

Mittwoch, 29. Juli 2020, 15:38

ich suche ja schon seit einiger Zeit. Scheint wie so oft zu sein: kleine Ursache, große Wirkung. Berichte mal und viel Erfolg.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

norbertschlosser (30.07.2020)

Beiträge: 346

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 121

  • Nachricht senden

3

Donnerstag, 30. Juli 2020, 09:16

Moin..
meine mal gelesen zu haben, das dass Zündschloss beim 210er solche Probleme bereiten kann.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

norbertschlosser (30.07.2020)

  • »norbertschlosser« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 9. September 2019

Wohnort: Mosbach/Sattelbach

Beruf: Vollzeitrentner

Verbrauch:

Fahrzeug: Mercedes S 210 4 matic mopf Mercedes S 210 4 matic vor Mopf

Name: Norbert

Danksagungen: 4

  • Nachricht senden

4

Donnerstag, 30. Juli 2020, 17:27

Elektrikschaden

Hallo zusammen!
Danke für alle Antworten! Haben den Fehler gefunden dank Anruf bei Orbahausen!
Es lag an der mittleren Sicherung im K 40 Modul das liegt Rechts im Motorraum
unter dem Innenraumfilter. Hoffe habe es richtig beschrieben!
Gruß Norbert Schlosser

Beiträge: 963

Registrierungsdatum: 8. Februar 2019

Wohnort: Düsseldorf

Fahrzeug: E 200 CGI S212 , Ford Focus II , Kawasaki ZRX 1200 S

Danksagungen: 714

  • Nachricht senden

5

Donnerstag, 30. Juli 2020, 19:49

Danke für die Rückmeldung :thumbup:

Social Bookmarks