Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Marvin1998« ist der Autor dieses Themas

Beiträge: 73

Registrierungsdatum: 10. März 2020

Wohnort: 86453 Dasing

Beruf: Ausbildung ab 1.Spet zum Berufskraftfahrer

Fahrzeug: e320 cdi bj 2000 als Limosine

Name: Marvin

Danksagungen: 17

  • Nachricht senden

1

Dienstag, 29. September 2020, 13:42

W210 320CDI springt nicht mehr an da nur Luft in der Dieselleitung

Mahlzeit,

Leider springt mein 320 CDI bj 2000 mit über 780.000 Kilometer nicht mehr an. Letzte Woche Freitag habe ich den Motor gestartet und der ist auch gleich ohne langes Orgeln angesprungen. Ich bin vor meine Garage gefahren und habe ihn ausgemacht. Der Benz stand in einer Schräglage nach hinten Richtung Tank das somit der Diesel Richtung Tank zurückläuft. Der erste Injektoren war undicht somit habe ich den ersten Injektor vorne hinter der Kette neu abgedichtet und alles gründlich gereinigt. Nach dem zusammen bau wollte ich ihn starten. Leider springt er mir nicht mehr an. In der Dieselleitung ist nur Luft zu sehen. Wir haben schon ein paar Tipps ausprobiert wie den Dieselfilter mit Diesel zu befüllen oder selber versuchen zu entlüften in dem man die Leitungen von der Common Rail zu den Injektoren aufschraubt dies aber auch ohne erfolg. Der Dieselfilter hat den eingefüllten Diesel nicht angesaugt. Es kommt kein Diesel vom Tank nach vorne an. In den Dieseleitungen ist nach dem Orgeln nur Luft zu sehen wie sie Richtung Dieselfilter wandert. Ich bin langsam echt am verzweifeln.


Gruß

Marvin1998

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Marvin1998« (29. September 2020, 13:44)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren



Beiträge: 363

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 127

  • Nachricht senden

2

Mittwoch, 30. September 2020, 08:45

da scheint ja dann irgenwo etwas undicht zu sein..
es gab letztens ein ähnliches Problem hier im Forum, da wurde darauf hingewiesen, das man keine Schraubschlauchschellen an den Kraftstoffleitungen verwenden soll.. check das mal..

  • »Marvin1998« ist der Autor dieses Themas

Beiträge: 73

Registrierungsdatum: 10. März 2020

Wohnort: 86453 Dasing

Beruf: Ausbildung ab 1.Spet zum Berufskraftfahrer

Fahrzeug: e320 cdi bj 2000 als Limosine

Name: Marvin

Danksagungen: 17

  • Nachricht senden

3

Mittwoch, 30. September 2020, 22:44

da scheint ja dann irgenwo etwas undicht zu sein..
es gab letztens ein ähnliches Problem hier im Forum, da wurde darauf hingewiesen, das man keine Schraubschlauchschellen an den Kraftstoffleitungen verwenden soll.. check das mal..



Ok danke. Ich habe vor gute 5000km den dieselfilter gewechselt. Dabei habe ich die Schellen vom dieselfilter abgemacht und an die Schläuche auf dem dieselfilter mit schraub Schellen fest gezogen.

Beiträge: 363

Registrierungsdatum: 27. März 2017

Wohnort: Wegberg

Beruf: Speziallogistiker für Landes - und Bündisverteidigung

Verbrauch:

Fahrzeug: E280 - T ; Avantgarde ; Sportpaket ; LPG System von BRC

Danksagungen: 127

  • Nachricht senden

4

Donnerstag, 1. Oktober 2020, 08:39

da könnte das Problem schon liegen..
Ich weiss nicht wie ich es dir verlinken kann, aber wenn du folgenden Beitrag aufrufst, findest du mehr Tips.. :winke:




W210
W210 220cdi - Luft im Niederdrucksystem - Fragen zur Funktion - an die Experten!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Marvinsw210 (01.10.2020)

Beiträge: 5

Registrierungsdatum: 25. August 2020

Wohnort: 86453 Dasing

Fahrzeug: W210 320cdi avantgrade 780.000 km

  • Nachricht senden

5

Donnerstag, 1. Oktober 2020, 15:44

da könnte das Problem schon liegen..
Ich weiss nicht wie ich es dir verlinken kann, aber wenn du folgenden Beitrag aufrufst, findest du mehr Tips.. :winke:




W210
W210 220cdi - Luft im Niederdrucksystem - Fragen zur Funktion - an die Experten!




Danke dir :)

Habe alle nachgeschaut nach dem er aber noch nicht angesprungen ist habe ich versucht mit Startpilot. Mit Startpilot ist er angesprungen. Er läuft sehr sauber und ruhig. Seit dem er läuft hat er auch wieder Diesel gezogen. Nach 2h wollte ich ihn wieder starten dann hat er georgelt ist angegangen und gleich Wieder ausgegangen. Nach dem zweiten versuch ging nichts mehr beim dritten versuch ist er gleich angesprungen und gelaufen ohne das er aus geht. Er hat jetzt auf jedenfalls Startschwierigkeiten, Diesel läuft aufjedenfall durch.

Beiträge: 234

Registrierungsdatum: 18. November 2012

Wohnort: Ostsee

Beruf: rostinator

Verbrauch:

Fahrzeug: MOPF W210 T220 cdi 2002 105kw

Danksagungen: 70

  • Nachricht senden

6

Sonntag, 4. Oktober 2020, 12:00

Hi,

ich war der Starter aus dem Link....
Bei deiner Laufleistung - folgendedes checken / tauschen (zumindest so beim 220cdi):
https://www.e-klasse-forum.de/index.php?…906#post1625906

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Marvin1998 (11.10.2020)

  • »Marvin1998« ist der Autor dieses Themas

Beiträge: 73

Registrierungsdatum: 10. März 2020

Wohnort: 86453 Dasing

Beruf: Ausbildung ab 1.Spet zum Berufskraftfahrer

Fahrzeug: e320 cdi bj 2000 als Limosine

Name: Marvin

Danksagungen: 17

  • Nachricht senden

7

Sonntag, 11. Oktober 2020, 19:33

Hi,

ich war der Starter aus dem Link....
Bei deiner Laufleistung - folgendedes checken / tauschen (zumindest so beim 220cdi):
https://www.e-klasse-forum.de/index.php?…906#post1625906



Danke habe Dichtungsringe neu gemacht an den Dieselleitungen und jetzt ist keine Luft mehr drinnen.


Gruß

Marvin

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Benz-O-Mat (12.10.2020)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Diesel, springt nicht an, W210

Social Bookmarks