Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: e-klasse-forum.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Sternenfreund« ist der Autor dieses Themas

Beiträge: 18

Registrierungsdatum: 7. Mai 2021

Wohnort: Aschaffenburg

Fahrzeug: W210 270CDI Avantgarde Kombi

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 30. Mai 2021, 09:35

Glühwendellampe geht nicht aus - Fehlercodes inside

Hallo liebe E-Klasse Gemeinde,
habe bei meinem Neuerwerb vermutlich ins Klo gegriffen. Es ist daran viel viel mehr zu sanieren, als der letzte TÜV Bericht, auf den ich mich größtenteils verlassen hatte, mir suggeriert hat.
Da standen nur geringe Mängel wegen Korrosion Radläufe/Türkanten.

Der Prüfer muss allerdings Stevie Wonder gewesen sein.1. Bei der AU ging der Kühler undicht.
2. Beide Niveaudämpfer hinten abgerostet
3. Umfangreiche Schweissarbeiten Unterboden notwendig
4. Scheinwerfer alle wie Milchglas
5.

Glühwendel leuchtet, folgende Fehler sind ausgelesen: SIEHE ANHANG!
Wo fängt man da an? alle Kerzen tauschen?
Ein Großteil der Mängel kann nicht erst innerhalb der letzten 2 Jahren entstanden sein. Der Unterboden ist ein Flickenteppich, Rost hält ihn zusammen.

Wie konnte dieser Wagen vor 2 Jahren den TÜV bestehen???
»Sternenfreund« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sternenfreund« (30. Mai 2021, 09:36)


Schau mal hier: (hier klicken). Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren